        


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

            <!-- DFP -->
        <script>
            
            var rightColumn = true;
            
        </script>
        <script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
        <!-- / DFP -->
    

<title>L'administration Trump assouplit les normes anti-pollution des voitures | Luc OLINGA | Auto</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="L'administration Trump est passée à l'acte jeudi en suspendant les normes de pollution contraignantes pour les voitures particulières, une décision jugée «stupide» par..." />
<meta name="keywords" content="Auto, Guide automobile, conseils, moto" />
<meta property="fb:admins" content="100001148387127" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L'administration Trump assouplit les normes anti-pollution des voitures | Luc OLINGA | Auto" />
<meta property="og:description" content="L'administration Trump est passée à l'acte jeudi en suspendant les normes de pollution contraignantes pour les voitures particulières, une décision jugée «stupide» par..." />
<meta property="og:site_name" content="La Presse" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:url" content="http://auto.lapresse.ca/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LP_LaPresse">
<meta name="twitter:title" content="L'administration Trump assouplit les normes anti-pollution des voitures | Luc OLINGA | Auto">
<meta name="twitter:description" content="L'administration Trump est passée à l'acte jeudi en suspendant les normes de pollution contraignantes pour les voitures particulières, une décision jugée «stupide» par...">

        		<meta name="twitter:image:src" content="http://images.lpcdn.ca/924x615/201808/02/1567132-cette-nouvelle-decision-risque-intensifier.jpg">
        <meta property="og:image" content="http://images.lpcdn.ca/924x615/201808/02/1567132-cette-nouvelle-decision-risque-intensifier.jpg" />
        <link rel="image_src" href="http://images.lpcdn.ca/924x615/201808/02/1567132-cette-nouvelle-decision-risque-intensifier.jpg">
    <link rel="canonical" href="http://auto.lapresse.ca/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php" id="canonicalUrl" />


    <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/googletagmanager.js"></script>

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=2"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=2"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=2"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e12929"/>
<link rel="shortcut icon" href="/favicon.ico?v=2"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>

<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB" />
<meta property="fb:app_id" content="166995983353903" />
<link rel="stylesheet" type="text/css" href="/fonts/verlag.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/auto/css/general.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/auto/css/slideshow.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/_ui/css/jquery/jquery-ui-1.8.13.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/dfp.css" media="screen" />

	<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/login.css" media="screen" />

<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/auto/css/print.css" media="print" />

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/auto/scripts/jquery.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/auto/scripts/jquery-ui-1.8.13.custom.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/auto/scripts/auto.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/auto/scripts/jScrollPane.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/auto/scripts/loopedslider.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/auto/scripts/functions.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/auto/scripts/general-jquery.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/shared-functions.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/DFPscenario.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/dataLayerEventSubscriber.js"></script>
<!-- AdGear Data Pixel -->
<!-- Universal Segment (LaPresse) -->
<script type="text/javascript">
  __AGDATA = {
  };
</script>
<script type="text/javascript" src="//cdn.adgrx.com/usegments/H_74AIMnpXX6awbknoO3m7g_wCv66NXi2P7cEsr-znc=/119.js" async="true"></script>

	<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/mapresse.js?">[]</script>

</head>

<body>
<!-- dfp-outofpage-1 -->
<div id="dfp-outofpage-1">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-outofpage-1'); });
    </script>
</div>    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLMPWW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>






<!-- Tous les sites sauf l accueil et Rmon1 -->
<div id="header">
    <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/placeholder.jquery.js"></script>

<div id="fb-root"></div>
<script>
  window.fbLoaded = false;
  window.fbAsyncInit = function() {
    FB.init({appId: '166995983353903', version: 'v2.8', status: true, cookie: true, xfbml: true});
    window.fbLoaded = true;
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/fr_FR/sdk.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

<div class="visaCtn" id="">
    <div class="visa">

    
    <script type="text/javascript"> isUserLogedIn = false; </script>
    <div class="loggedOut" id="loginBar">
        <noscript><span class="errMsg" style="color: red;">JavaScript doit être activé pour utiliser ce site.</span></noscript>
        <span id="mapresseLogo"><img src="https://static.lpcdn.ca/lpweb/img/visa/maPresseLogo.png" onclick="$j('#mapresseLogin').click();"/></span>
        <span id="mapresseNews"><a href="#" onclick="toggleMenuItem('mapresseNews','newsCtn'); return false;">D&eacute;couvrez Ma Presse</a></span>
        <span id="mapresseLogin" onclick="toggleMenuItem('mapresseLogin','loginCtn');"><img src="https://static.lpcdn.ca/lpweb/img/visa/defaultAvatarTransparent.png" alt="Me connecter">Me connecter</span>
    </div>
    <div class="loginOptions" id="loginCtn">
      <div class="loginWrap">
        <div id="loginMsg"> Pour utiliser cette fonction, vous devez &ecirc;tre membre Ma Presse</div>
        <h2><span>UTILISEZ</span>CONNECTEZ-VOUS</h2>
        <!-- Login Form -->
        <div class="mapresseFrms">
          <img src="https://static.lpcdn.ca/lpweb/img/visa/ou.png" alt="ou" class="or" />
          <form action="#" id="loginForm" method="post">
            <input type="hidden" name="action" value="login" />
            <input type="hidden" name="nextAction" id="nextAction" value="" />
            <input type="hidden" name="id" id="id" value="" />
            <input type="hidden" name="nextUrl" id="nextUrl" value="" />

            <div id="erreur"></div>
                            <script type="text/javascript">//<![CDATA[
                    var cookieEnabled=(navigator.cookieEnabled)? true : false
                    if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){
                        document.cookie="testcookie;"
                        cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false
                    }
                    if (!cookieEnabled) $j('#erreur').html('Vous devez activer la fonctionnalité de cookie sur votre navigateur.').show();
                //]]></script>
            
            <fieldset class="inputCtn">
              <label for="login">Nom d'utilisateur ou courriel</label>
              <input type="text" id="login" class="text" name="login" value="" />
            </fieldset>
            <fieldset class="inputCtn">
              <label for="password">Mot de passe</label>
              <input type="password" id="password" class="text" name="password" value="" />
            </fieldset>
            <fieldset>
              <input type="checkbox" value="on" name="autologin" class="check" id="autologin" />
              <label for="autologin">Se souvenir de moi</label>
            </fieldset>
            <fieldset>
              <button class="loginBtn" id="openSession" type="submit" value="">Me connecter</button>
            </fieldset>
            <ul class="liste">
              <li><a href="http://usager.lapresse.ca/ForgotPassword">J'ai oublié mes informations</a></li>
              <li><a href="http://http://www.lapresse.ca/faq.php">Aide</a></li>
            </ul>
          </form>
          <p>Vous n'&ecirc;tes pas encore membre&nbsp;?</p>
          <ul class="liste"><li><a href="http://usager.lapresse.ca/Signup?nextUrl=http%3A%2F%2Fauto.lapresse.ca%2F201808%2F02%2F01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php" onclick="document.location.href='http://usager.lapresse.ca/Signup?nextUrl=' + escape(getNextURL()); return false;">M'inscrire &raquo;</a></li></ul>
        </div>
        <div class="reseauFrm">
          <form action="" id="fbLoginForm" method="post">
            <fieldset>
              <button class="loginBtn fb-connect" id="fbButton" value="" onclick="">Facebook</button>
            </fieldset>
          </form>

            <script type="text/javascript">//<![CDATA[
            function getNextURL() {
                var paramsNextURL = '';
                if (document.getElementById("nextAction")) {
                    var re = new RegExp(/\?/);
                    if (document.location.href.match(re)) {
                        var delimiter = "&";
                    } else {
                        var delimiter = "?"
                    }

                    var nextAction = document.getElementById("nextAction");
                    var id = document.getElementById("id");
                    var paramsNextURL = delimiter + 'action=' + nextAction.value + '&id=' + id.value + '&nextUrl=' + document.location.href;
                }
                return document.location.href + paramsNextURL;
            }
            jQuery(document).ready(function() {
                jQuery('.fb-connect').click(function() {
                        FB.login(function(response) { if (response.authResponse) {
                            document.location.href = 'http://usager.lapresse.ca/Login/FacebookTokenAutologin?access_token=' + response.authResponse.accessToken + '&nextUrl=' + escape(getNextURL());
                            }}, {scope:'email'});
                        return false;
                });
            });
            //]]></script>
            <p class="info">
            <img src="https://static.lpcdn.ca/lpweb/img/visa/fbInitiale.png" align="Logo Facebook" />
            <span class="topArrow"></span>
           L'utilisation de Facebook sert uniquement à simplifier votre inscription. <br /><br />
Aucune de vos activités sur Ma Presse  ne sera partagée sur votre page Facebook sans votre consentement.
        </p>

        </div>
      </div>
    </div>

            <div class="loginOptions" id="newsCtn">
      <a class="close" href="#" onclick="closeAllMenuItem(); return false"><img src="https://static.lpcdn.ca/lpweb/img/visa/close.png" alt="fermer" /></a>
      <div class="newsCtnInner"  onclick="$j('#mapresseLogin').click();">
               <p class="intro">Accessible sur lapresse.ca, La Presse+ et La Presse Mobile, Ma Presse est votre espace personnel <br />où sont regroupées vos activités effectuées sur l'un ou l'autre de nos produits numériques.</p>
       <div class="tutorial" id="tuto1" >
            <img src="https://static.lpcdn.ca/lpweb/img/visa/tuto1.png" alt="La sauvegarde multiplateforme" />
          <h3>La sauvegarde multiplateforme</h3>
            <p>Acc&eacute;dez aux articles et galeries de photos sauvegard&eacute;s &agrave; partir de lapresse.ca, de La&nbsp;Presse+ ou de La Presse Mobile.</p>
        </div>
        <div class="tutorial" id="tuto2" >
            <img src="https://static.lpcdn.ca/lpweb/img/visa/tuto2.png" alt="Votre historique" />
            <h3>Votre historique</h3>
            <p>Retrouvez la liste de vos activit&eacute;s, incluant vos sauvegardes, partages et commentaires.</p>
        </div>
        <div class="tutorial" id="tuto3" >
            <img src="https://static.lpcdn.ca/lpweb/img/visa/tuto3.png" alt="Votre compte" />
            <h3>Votre compte</h3>
            <p>Retrouvez vos donn&eacute;es personnelles : profil et inscriptions aux infolettres.</p>
        </div>
      </div>
    </div>
  </div>
</div>
	<!-- dfp-leaderboard-1 -->
<div id="dfp-leaderboard-1">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-leaderboard-1'); });
    </script>
</div>
    <div id="entete">

        <div class="ctnEntete">
            <div class="boxLogo">
                <h1>
                	<a href="http://www.lapresse.ca/" title="Retour à l'accueil">La Presse.ca</a>
                    <span class="accueil">
                        <span class="fleche">&nbsp;</span><a href="http://www.lapresse.ca/" title="Retour à l'accueil">Retour à l'accueil</a>
                    </span>
                </h1>
            </div>
            <div class="boxNav">
            	<div class="boxChannels">
                    <div class="liensChannels">
                                            	<ul>
                            <li class="debats"><a href="http://www.lapresse.ca/debats/" title="Débats">Débats</a></li>
                        </ul>
                    </div>
                    <div class="boxMeteo">
						<div class="MeteoBox300">
                        	                        </div>
                    </div>
                    <div class="boxRecherche">
									                                
                                        
<div class="id_obj">la boite:3391772:box</div>
<!-- recherche google -->
<script>
  (function() {
    var cx = '004348325735519040616:xugxk9rp5mm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<style type="text/css">
<!--
.gsc-results-wrapper-overlay{
    width: 933px;
    left:50%;
    margin-left:-497px;                                     
}
#entete .boxChannels {
	border-top: 1px solid #E5E5E5;
	border-bottom: 1px solid #E5E5E5;
	height: 57px;
}
#entete .boxChannels .liensChannels {
    width: 360px;
}
#entete .boxRecherche {
    float: right;
    width: 300px;
    margin-right: 1px;
}
#entete input.gsc-input {
    font-size: 14px;
}
#entete input::-webkit-input-placeholder,
#entete input::-moz-input-placeholder,
#entete input::-ms-input-placeholder,
#entete input::-o-input-placeholder {
   font-size:10px;
}
-->
</style>
<!-- /recherche google -->	                                
                    </div>
                </div>
                <div class="ctnNavigation">
                    <div class="menu">
                                                    <ul class="auto">
                                                    <li class="actualites"><a href="http://www.lapresse.ca/actualites/" title="Actualités">Actualités</a></li>
                            <li class="international"><a href="http://www.lapresse.ca/international/" title="International">International</a></li>
                            <li class="affaires"><a href="http://www.lapresse.ca/affaires/" title="Affaires">Affaires</a></li>
                            <li class="sports"><a href="http://www.lapresse.ca/sports/" title="Sports">Sports</a></li>
                            <li class="auto active"><a href="http://auto.lapresse.ca/" title="Auto">Auto</a></li>
                            <li class="arts"><a href="http://www.lapresse.ca/arts/" title="Arts">Arts</a></li>
                            <li class="cinema"><a href="http://www.lapresse.ca/cinema/" title="Cinéma">Cinéma</a></li>
                            <li class="vivre"><a href="http://www.lapresse.ca/vivre/" title="Vivre">Vivre</a></li>
                            <li class="vins"><a href="http://www.lapresse.ca/vins/" title="Vins">Vins</a></li>
                            <li class="voyage"><a href="http://www.lapresse.ca/voyage/" title="Voyage">Voyage</a></li>
                            <li class="maison"><a href="http://www.lapresse.ca/maison/" title="Maison">Maison</a></li>
                            <li class="techno"><a href="http://www.lapresse.ca/techno/" title="Techno">Techno</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
<!-- / Tous les sites sauf l accueil -->



<!-- Tous les sites sauf l accueil -->
    <div id="sousNavigation">
        <div class="ctnSousNavigation">
            <div id="sousMenu">
                                

<ul class='auto'><li class='first'><a href='/actualites/' title='Actualités'>Actualités</a></li><li><a href='/auto-ecolo/' title='Auto écolo'>Auto écolo</a></li><li><a href='/course-automobile/' title='Course automobile'>Course automobile</a></li><li><a href='/guide-auto/' title='Guide Auto'>Guide Auto</a></li><li><a href='/moto/' title='Moto'>Moto</a></li><li><a href='/dossiers/' title='Dossiers'>Dossiers</a></li><li><a href='/conseils/' title='Conseils'>Conseils</a></li><li><a href='/technologies/' title='Technologies'>Technologies</a></li><li><a href='/salons/' title='Salons'>Salons</a></li><li><a href='/opinions/' title='Opinions'>Opinions</a></li><li><a href='/adrenaline/' title='Adrénaline'>Adrénaline</a></li></ul>                                            </div>
        </div>
    </div>
</div>
<!-- / Tous les sites sauf l accueil -->


    <!-- Tout le site sauf l accueil et Rmon1 -->
    <script type="text/javascript">
        var ladate = new Date();
        var today_date = (ladate.getMonth()+1)+"/"+ladate.getDate()+"/"+ladate.getFullYear();
    </script>
	<!-- / Tout le site sauf l accueil et Rmon1 -->


<!-- /  fin entete includes -->
<!-- WRAPPER -->
<div id="wrapper">
	<a name="haut"></a>
	<div id="masthead">
    	<!-- désuet : grand rideau pos1 -->    




	<div id="maincontent">

      
    <div class="filariane article">
    <ul>
    	<li><a href="http://www.lapresse.ca/" title="Accueil">Accueil</a>&nbsp;&gt;&nbsp;</li>
                <li><a title='Auto' href='/'>Auto</a>&nbsp;&gt;&nbsp;</li><li class='active'>L'administration Trump assouplit les normes anti-pollution des voitures</li>    </ul>
    </div>
    <div xmlns:dc="http://purl.org/dc/elements/1.1/" class="block-page Bpad">
    
      	<div class="rail-left">



<script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function() {
        var dataLayerES = new DataLayerEventSubscriber();
            dataLayerES.setArticleId('5191677');
            dataLayerES.setChannelPath(["Auto"]);

        dataLayerES.subscribeAll();
    });
</script>


<div class="articleStandard">
                
                <!-- article auto 2014 -->
                <div class="article-page">
                    
                    
            
<div class="article-header">
	    	<p><script language="Javascript">document.write(publicatioin_date("2018-08-02 10:14:00.000", "2018-08-02 13:21:00.000"));</script>

	    </p>
	<p class="surtitre"></p>
	<h1>L'administration Trump assouplit les normes anti-pollution des voitures</h1>
	
        
		
	<div class="image-block principal">
		<a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201808/02/1567132-cette-nouvelle-decision-risque-intensifier.jpg','L\'administration Trump assouplit les normes anti-pollution des voitures', 0, 924);" alt="Cette nouvelle décision risque d'intensifier le bras de... (Photo Peter Nicholls, Archives Reuters)" title="L'administration Trump assouplit les normes anti-pollution des voitures"><img src="http://images.lpcdn.ca/641x427/201808/02/1567132-cette-nouvelle-decision-risque-intensifier.jpg" alt="Cette nouvelle décision risque d'intensifier le bras de... (Photo Peter Nicholls, Archives Reuters)" title="L'administration Trump assouplit les normes anti-pollution des voitures" /></a>
        <div class="photodata">
			<p class="zoom"><a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201808/02/1567132-cette-nouvelle-decision-risque-intensifier.jpg','L\'administration Trump assouplit les normes anti-pollution des voitures', 0, 924);" title="Agrandir">Agrandir</a></p>
			<p class="desc" id="articleMainImageDesc">Cette nouvelle décision risque d'intensifier le bras de fer entre l'administration Trump et l'État de Californie en pointe sur les voitures «propres».</p>
			<p class="auteur" id="articleMainImageAuteur">Photo Peter Nicholls, Archives Reuters</p>
		</div>
	</div>
	
</div>


					<div class="leftbar">
                        
                        <div class="centerbar">



<!-- COLONNE 180 -->
<div class="w180">
<div class="actionBox">
 	<script type="text/javascript">var isUserLogedIn = 0;</script>
    <div class="mapresseActions">
    <!--show Ma Presse buttons -->
        <h4><img src="https://static.lpcdn.ca/lpweb/img/actionBox/logoMaPresse.png" alt="Ma Presse" /></h4>
                        <p><a class="addToMapresse" href="#wcm:article:5191677&nextUrl=http%3A%2F%2Fauto.lapresse.ca%2F201808%2F02%2F01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php" onclick="storeClient('store', 'wcm:article:5191677' );return false;">
                    <img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoAdd.png" alt="Ajouter &agrave; Ma Presse" />
                    <span>Ajouter</span>
                </a></p>
        		    </div>
	    <div class="shareActions">
    <!--show Social media share buttons -->
        <h4>Partage</h4>
        <div class="facebook">
            <fb:share-button href="http://auto.lapresse.ca/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php" type="button_count"></fb:share-button>
        </div>
        <div class="twitter">
            <a href="http://twitter.com/share" class="twitter-share-button"
               data-text="ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures"
               data-count="horizontal"
               data-via="lp_auto"
               data-related="lp_lapresse"
               data-url="http://auto.lapresse.ca/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php"
               data-counturl="http://auto.lapresse.ca/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php"
               data-lang="fr">Tweet</a>
        </div>
        <div class="google">
            <g:plusone size="medium" href="http://auto.lapresse.ca/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php"></g:plusone>
        </div>
		<div class="mail">
            <a class="pastille" href="mailto:?subject=Votre%20ami%28e%29%20vous%20recommande%20cet%20article&body=Votre%20ami%28e%29%20vous%20recommande%20cet%20article%20sur%20auto.lapresse.ca.%20Cliquez%20sur%20le%20lien%20suivant%20%3A%20http://auto.lapresse.ca/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php%3Futm_categorieinterne%3Dtrafficdrivers%26utm_contenuinterne%3Denvoyer_lpa%20.%20Pour%20ne%20rien%20manquer%2C%20visitez%20Lapresse.ca" title="Partager par courriel"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoMail.png" alt="Partager par courriel"/></a>
        </div>
	</div>
    <div class="actionTools">
    <!--show article action buttons : rss, print, fontsize -->
		<div title="Taille de police" class="pastille"  id="fontsizeaA"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoFontsize.png" alt="Taille de police" /></div>
        <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/fontsize.js"></script>
        <a href="javascript:window.print();" class="pastille" title="Imprimer la page"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoPrint.png" alt="Imprimer la page"/></a>
	</div>
</div>
<!-- sur le même sujet -->

    <!-- /sur le même sujet -->
</div>

</div> <!-- END .centerbar -->                                  
						<div class="excerpt">
                          
                          <!-- article--><div class="boxAuteur">
    <div class="infosAuteur wide"><strong>Luc OLINGA</strong><br />Agence France-Presse<br />New York</div><div class="twitterAuteur"></div></div>
																		
                        
                        



            
	                    		<p class='amorce'>L'administration Trump est passée à l'acte jeudi en suspendant les normes de pollution contraignantes pour les voitures particulières, une décision jugée «stupide» par la Californie, État en pointe sur les voitures «propres», qui a promis de s'y opposer par tous les moyens.</p></div><!-- .excerpt -->
    				    					<p align="center"></p>
    				    
    				
    			        	
    
    



	<div class='entry chapitre chapitreTexte'>
	<p>Les nouvelles règles, moins exigeantes, sont proposées conjointement par l'agence fédérale américaine de protection de l'Environnement (EPA) et l'agence de la sécurité routière (NHTSA).</p>
		
        
	<p>
Elles suspendent l'injonction faite aux constructeurs automobiles par l'ancienne administration Obama de construire davantage de véhicules moins polluants, plus économes en carburant, notamment des véhicules hybrides et électriques.</p>
		
        
	<p>
Surnommées «CAFE» (Corporate Average Fuel Economy), les anciennes normes prévoyaient des augmentations graduelles de l'autonomie des véhicules pour atteindre un objectif de 54,5 miles pour un gallon d'essence (4,32 litres aux cent kilomètres) en 2025.</p>
		
        
	<p>
Elles n'étaient pas établies par voiture mais pour l'ensemble de la gamme de chaque constructeur. C'est-à-dire que, pour chaque modèle consommant beaucoup d'essence, doit également y figurer un modèle en consommant peu ou pas du tout (comme les voitures électriques) et c'est la moyenne qui doit répondre à la norme en vigueur.</p>
		
        
	<p>
Les nouvelles règles limitent l'objectif à 37 miles pour un gallon après 2021 et sont en ligne avec la volonté de Donald Trump de démanteler la majeure partie du «plan climat» établi par son prédécesseur.</p>
		
        
	<p>
Le président républicain a également décidé de retirer les États-Unis de l'accord de Paris sur le climat, estimant qu'il nuit aux intérêts économiques américains. </p>
		
        
	<p>
<strong>Longue bataille </strong></p>
		
        
	<p>
Les nouvelles normes visent également à retirer l'exemption accordée à certains États, comme la Californie, de fixer des règles encore plus drastiques que le reste du pays en la matière. Douze États le font et incitent ainsi les constructeurs automobiles à s'aligner sur leurs normes plutôt que sur les règles fédérales pour pouvoir y vendre leurs voitures.</p>
		
        
	<p>
«Notre proposition vise à parvenir à un équilibre règlementaire fondé sur les informations les plus récentes et de mettre en place une solution pour les 50 États permettant à davantage d'Américains de pouvoir acheter un véhicule moins polluant, sûr, neuf et moins cher», explique Andrew Wheeler, le patron de l'EPA.</p>
		
        
	<p>
Les nouvelles règles, qui doivent entrer en vigueur cet hiver, risquent de conduire à une longue bataille juridique et politique avec la Californie et à deux marchés automobiles distincts aux États-Unis.</p>
		
        
	<p>
«La Californie va combattre cette (décision) stupide avec tous les moyens à sa disposition», a réagi sur Twitter Jerry Brown, le gouverneur de cet important État de l'ouest des États-Unis.</p>
		
        
	<p>
Jugeant que ce projet est une «agression dangereuse» aux lois californiennes en matière de santé publique, Nancy Pelosi, la chef démocrate à la Chambre des représentants, fustige cette «attaque injuste et illégale» de l'administration Trump, qui «va asphyxier nos communautés avec un nuage de pollution». Mme Pelosi est élue de Californie.</p>
		
        
	<p>
Les constructeurs automobiles appellent les deux parties à trouver un terrain d'entente.</p>
		
        
	<p>
«Nous exhortons la Californie et le gouvernement fédéral à trouver une solution sensée pour continuer à mettre en place des normes de pollution efficaces qui prennent également en compte les besoins des conducteurs américains», ont déclaré Auto Alliance et Global Automakers, deux lobbies réunissant les principaux constructeurs présents sur le marché américain.</p>
		
        
	<p>
L'administration Trump affirme que les normes Obama ont contribué à l'augmentation du prix moyen des voitures, désormais à 35 000 dollars, soit 2340 dollars de plus, ce qui incite les consommateurs à ne pas changer de véhicule. Ce faisant, ces derniers se privent des nouvelles voitures équipées des dernières technologies rendant les véhicules plus sûrs.</p>
		
        
	<p>
Elle estime par conséquent que leur suspension va permettre aux Américains d'économiser des milliers de dollars et réduire le nombre de morts sur les routes américaines.</p>
		
        
	<p>
«Trump essaie de justifier avec cynisme ce retour en arrière avec une parade d'horreurs inventées», a fustigé Daniel Baker de l'ONG environnementaliste Safe Climate Campaign. «Ceci (les nouvelles règles) va conduire à davantage de véhicules polluants, à plus de coûts pour les consommateurs et ça ne sauvera aucune vie».</p>
		
        
	<p>
Avec le recul des prix de l'essence ces dernières années, les consommateurs américains ont recommencé à racheter des véhicules plus gros et plus polluants, les SUV (4x4 de ville) et les «pickup» (camionnettes à plateau) représentant désormais plus de 60% des ventes.</p>
		
        
	<p>
Les opposants aux nouvelles lois ont une période de 60 jours pour faire part de leurs critiques.</p>
		
        
		</div>



    
            
	
    
    



	<div class='entry chapitre chapitreTweet'>
    <blockquote class="twitter-tweet" data-cards="hidden" data-width="430" data-lang="fr"><p lang="en" dir="ltr">California will fight this stupidity in every conceivable way possible: <a href="https://t.co/OWqbFIUmUl">https://t.co/OWqbFIUmUl</a> <a href="https://t.co/qrH7gSaWDn">https://t.co/qrH7gSaWDn</a></p>&mdash; Jerry Brown (@JerryBrownGov) <a href="https://twitter.com/JerryBrownGov/status/1025021124608835584?ref_src=twsrc%5Etfw">2 août 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>



    
            
	
    
    



	<div class='entry chapitre chapitreTexte'>
	<p>Jugeant que ce projet est une «agression dangereuse» contre les lois californiennes en matière de santé publique, Nancy Pelosi, la chef démocrate à la Chambre des représentants, fustige cette «attaque injuste et illégale» de l'administration Trump, qui «va asphyxier nos communautés avec un nuage de pollution». Mme Pelosi est élue de Californie.</p>
		
        
	<p>
Les constructeurs automobiles appellent les deux parties à trouver un terrain d'entente:</p>
		
        
	<p>
«Nous exhortons la Californie et le gouvernement fédéral à trouver une solution sensée pour continuer à mettre en place des normes de pollution efficaces qui prennent également en compte les besoins des conducteurs américains», ont déclaré Auto Alliance et Global Automakers, deux lobbies réunissant les principaux constructeurs présents sur le marché américain.</p>
		
        
	<p>
L'administration Trump affirme que les normes Obama ont contribué à l'augmentation du prix moyen des voitures, désormais à 35 000 dollars, soit 2340 dollars de plus, ce qui incite les consommateurs à ne pas changer de véhicule. Ce faisant, ces derniers se privent des nouvelles voitures équipées des dernières technologies rendant les véhicules plus sûrs.</p>
		
        
	<p>
Elle estime par conséquent que leur suspension va permettre aux Américains d'économiser des milliers de dollars et réduire le nombre de morts sur les routes américaines.</p>
		
        
	<p>
«Trump essaie de justifier avec cynisme ce retour en arrière avec une parade d'horreurs inventées», a fustigé Daniel Baker de l'ONG environnementaliste Safe Climate Campaign. «Ceci (les nouvelles règles) va conduire à davantage de véhicules polluants, à plus de coûts pour les consommateurs et ça ne sauvera aucune vie».</p>
		
        
	<p>
Avec le recul des prix de l'essence ces dernières années, les consommateurs américains ont recommencé à racheter des véhicules plus gros et plus polluants, les SUV (4x4 de ville) et les «pickup» (camionnettes à plateau) représentant désormais plus de 60% des ventes.</p>
		
        
	<p>
Les opposants aux nouvelles lois ont une période de 60 jours pour faire part de leurs critiques.</p>
		
        
		</div>



    
					</div> <!-- END #leftbar -->

                        <!-- partager -->
                        
                    	
                    	
<!-- <div class="articleShared"> -->
<div>
<table cellpadding="0" cellspacing="3" border="0">
<tr>
<td>
<div style="padding-right:10px;">
<fb:share-button href="http://auto.lapresse.ca/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php" type="button_count"></fb:share-button>
</div>
</td>
<td>

<a href="http://twitter.com/share" class="twitter-share-button"
data-text="L'administration Trump assouplit les normes anti-pollution des voitures"
data-count="horizontal"
data-via="lp_lapresse"
data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
data-url="http://auto.lapresse.ca/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php"
data-counturl="http://auto.lapresse.ca/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php"
data-lang="fr">Tweet</a>
</td>
<td>
<div style="padding-left:10px;">
<g:plusone size="medium" href="http://auto.lapresse.ca/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php"></g:plusone>
</div>
</td>
</tr>
</table>
</div>
<br /><br />
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- FB init est dans l'entête appId: '166995983353903' -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr', parsetags: 'explicit'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- /partager -->    
                        <br clear="all" />
                    
                        <div class="box634">

    <h2 class="commanditeTitle">
        <span class="commandite"><!-- 200x24_1 -->
<div class="pub">
    <!-- Stop Adtech --></div></span>
        <a>Comparer des v&eacute;hicules &raquo;</a>
        <!-- trackr -->
    </h2>

    <div id="compareBox">

        
        

	
<div class="modelSelection">
    <div class="compareVisual"> <span>1</span>     <img src="http://images.lpcdn.ca/196x130/201711/14/1490016-jeep-cherokee-2017-traction-avant.jpg" alt="Jeep - Cherokee 2017" title="Jeep - Cherokee 2017" />

</div>
    <p>Jeep - Cherokee 2017</p>
</div>


    	<div class="modelSelection">
            <div class="compareVisual"><span>2</span></div>
            <p><strong>Ajouter un v&eacute;hicule</strong></p>
        </div>

                    <div class="modelSelection">
                <div class="compareVisual"><span>3</span></div>
                <p><strong>Ajouter un v&eacute;hicule</strong></p>
            </div>
                <p class="plus"><a href="#">S&eacute;lectionner d'autres mod&egrave;les <span class="arrow"></span></a></p>
    </div>
</div>
<script type="text/javascript">
	$('#compareBox').hover(
			  function () {
				    $(this).css('cursor', 'pointer');
				  },
				  function () {
				    $(this).css('cursor', 'auto');
				  }
				).click(function() {
	  location.href = '/guide-auto/comparaison/?cmpdata=MjAxNywyMSwzMzQ4Ow==';
	});
	$('.commanditeTitle a').attr('href','/guide-auto/comparaison/?cmpdata=MjAxNywyMSwzMzQ4Ow==' )

</script>

                     	
                    	
<!-- dfp-banner-1 -->
<div id="dfp-banner-1">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-banner-1'); });
    </script>
</div>
<div class="colspan">
    <ul class="actions">
        <li><a href="javascript:history.go(-1);" class="back note_s lined" title="Retour"><strong>Retour</strong></a></li>
        <li><a href="#haut" class="up note_s lined" title="Haut"><strong>Haut</strong></a></li>
    </ul> <!-- END .actions -->
</div>




				</div> <!-- END .article -->

			</div>
            </div> <!-- END .rail-left -->

			<div class="rail-right">
            
            				
<!-- article_rail_right.tpl  -->



<div id="frmVehicule">
<h2>Recherche </h2>
<img src="http://adserver.adtechus.com/adserv|3.0|5214|2696285|0|509|ADTECH;loc=100;target=_blank;adid=5133276;bnid=2;misc=1533242560;" border="0" width="2" height="1"style="display:none">
	<div class="id_obj">la boite:1602537:box</div>

		
			<select  onchange="if (this.value) window.location.href=this.value" style="width:270px;">
                <option selected>Marques</option>
				
    				    					<option value="/actualites/acura">
						    Acura
    					</option>
    				    			
    				    					<option value="/actualites/alfa-romeo">
						    Alfa Romeo
    					</option>
    				    			
    				    					<option value="/actualites/audi">
						    Audi
    					</option>
    				    			
    				    					<option value="/actualites/bmw">
						    BMW
    					</option>
    				    			
    				    					<option value="/actualites/buick">
						    Buick
    					</option>
    				    			
    				    					<option value="/actualites/cadillac">
						    Cadillac
    					</option>
    				    			
    				    					<option value="/actualites/chevrolet">
						    Chevrolet
    					</option>
    				    			
    				    					<option value="/actualites/chrysler">
						    Chrysler
    					</option>
    				    			
    				    					<option value="/actualites/dodge">
						    Dodge
    					</option>
    				    			
    				    					<option value="/actualites/fiat">
						    FIAT
    					</option>
    				    			
    				    					<option value="/actualites/ford">
						    Ford
    					</option>
    				    			
    				    					<option value="/actualites/genesis">
						    Genesis
    					</option>
    				    			
    				    					<option value="/actualites/gmc">
						    GMC
    					</option>
    				    			
    				    					<option value="/actualites/honda">
						    Honda
    					</option>
    				    			
    				    					<option value="/actualites/hummer">
						    HUMMER
    					</option>
    				    			
    				    					<option value="/actualites/hyundai">
						    Hyundai
    					</option>
    				    			
    				    					<option value="/actualites/infiniti">
						    INFINITI
    					</option>
    				    			
    				    					<option value="/actualites/jaguar">
						    Jaguar
    					</option>
    				    			
    				    					<option value="/actualites/jeep">
						    Jeep
    					</option>
    				    			
    				    					<option value="/actualites/kia">
						    Kia
    					</option>
    				    			
    				    					<option value="/actualites/land-rover">
						    Land Rover
    					</option>
    				    			
    				    					<option value="/actualites/lexus">
						    Lexus
    					</option>
    				    			
    				    					<option value="/actualites/lincoln">
						    Lincoln
    					</option>
    				    			
    				    					<option value="/actualites/mazda">
						    Mazda
    					</option>
    				    			
    				    					<option value="/actualites/mercedes-benz">
						    Mercedes-Benz
    					</option>
    				    			
    				    					<option value="/actualites/mini">
						    MINI
    					</option>
    				    			
    				    					<option value="/actualites/mitsubishi">
						    Mitsubishi
    					</option>
    				    			
    				    					<option value="/actualites/nissan">
						    Nissan
    					</option>
    				    			
    				    					<option value="/actualites/pontiac">
						    Pontiac
    					</option>
    				    			
    				    					<option value="/actualites/porsche">
						    Porsche
    					</option>
    				    			
    				    					<option value="/actualites/ram">
						    Ram
    					</option>
    				    			
    				    					<option value="/actualites/saab">
						    Saab
    					</option>
    				    			
    				    					<option value="/actualites/saturn">
						    Saturn
    					</option>
    				    			
    				    					<option value="/actualites/scion">
						    Scion
    					</option>
    				    			
    				    					<option value="/actualites/smart">
						    Smart
    					</option>
    				    			
    				    					<option value="/actualites/subaru">
						    Subaru
    					</option>
    				    			
    				    					<option value="/actualites/suzuki">
						    Suzuki
    					</option>
    				    			
    				    					<option value="/actualites/toyota">
						    Toyota
    					</option>
    				    			
    				    					<option value="/actualites/volkswagen">
						    Volkswagen
    					</option>
    				    			
    				    					<option value="/actualites/volvo">
						    Volvo
    					</option>
    				    			    	    </select>

		
</div>	<!-- dfp-bigbox-1 -->
<div id="dfp-bigbox-1">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-bigbox-1'); });
    </script>
</div>


<div id="marquesCtn300" class="box300">
	<div class="id_obj">la boite:1602706:box</div>
	
	<h2><a href="/guide-auto/" title="Marques">Marques</a> <span>&raquo;</span></h2>
	<div class="boxMarques">
						<div class="col first">
		    		<ul>
    			
    				    					<li>
    						<a title="Acura" class="Acura" href="/actualites/acura">Acura</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Alfa Romeo" class="AlfaRomeo" href="/actualites/alfa-romeo">Alfa Romeo</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Audi" class="Audi" href="/actualites/audi">Audi</a>
    					</li>
    				    			
    				    					<li>
    						<a title="BMW" class="BMW" href="/actualites/bmw">BMW</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Buick" class="Buick" href="/actualites/buick">Buick</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Cadillac" class="Cadillac" href="/actualites/cadillac">Cadillac</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Chevrolet" class="Chevrolet" href="/actualites/chevrolet">Chevrolet</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Chrysler" class="Chrysler" href="/actualites/chrysler">Chrysler</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Dodge" class="Dodge" href="/actualites/dodge">Dodge</a>
    					</li>
    				    			
    				    					<li>
    						<a title="FIAT" class="FIAT" href="/actualites/fiat">FIAT</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Ford" class="Ford" href="/actualites/ford">Ford</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Genesis" class="Genesis" href="/actualites/genesis">Genesis</a>
    					</li>
    				    			
    				    					<li>
    						<a title="GMC" class="GMC" href="/actualites/gmc">GMC</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Honda" class="Honda" href="/actualites/honda">Honda</a>
    					</li>
    				    			    		</ul>
    	</div>
						<div class="col">
		    		<ul>
    			
    				    					<li>
    						<a title="HUMMER" class="HUMMER" href="/actualites/hummer">HUMMER</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Hyundai" class="Hyundai" href="/actualites/hyundai">Hyundai</a>
    					</li>
    				    			
    				    					<li>
    						<a title="INFINITI" class="INFINITI" href="/actualites/infiniti">INFINITI</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Jaguar" class="Jaguar" href="/actualites/jaguar">Jaguar</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Jeep" class="Jeep" href="/actualites/jeep">Jeep</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Kia" class="Kia" href="/actualites/kia">Kia</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Land Rover" class="LandRover" href="/actualites/land-rover">Land Rover</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Lexus" class="Lexus" href="/actualites/lexus">Lexus</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Lincoln" class="Lincoln" href="/actualites/lincoln">Lincoln</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Mazda" class="Mazda" href="/actualites/mazda">Mazda</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Mercedes-Benz" class="Mercedes-Benz" href="/actualites/mercedes-benz">Mercedes-Benz</a>
    					</li>
    				    			
    				    					<li>
    						<a title="MINI" class="MINI" href="/actualites/mini">MINI</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Mitsubishi" class="Mitsubishi" href="/actualites/mitsubishi">Mitsubishi</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Nissan" class="Nissan" href="/actualites/nissan">Nissan</a>
    					</li>
    				    			    		</ul>
    	</div>
						<div class="col">
		    		<ul>
    			
    				    					<li>
    						<a title="Pontiac" class="Pontiac" href="/actualites/pontiac">Pontiac</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Porsche" class="Porsche" href="/actualites/porsche">Porsche</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Ram" class="Ram" href="/actualites/ram">Ram</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Saab" class="Saab" href="/actualites/saab">Saab</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Saturn" class="Saturn" href="/actualites/saturn">Saturn</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Scion" class="Scion" href="/actualites/scion">Scion</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Smart" class="Smart" href="/actualites/smart">Smart</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Subaru" class="Subaru" href="/actualites/subaru">Subaru</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Suzuki" class="Suzuki" href="/actualites/suzuki">Suzuki</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Toyota" class="Toyota" href="/actualites/toyota">Toyota</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Volkswagen" class="Volkswagen" href="/actualites/volkswagen">Volkswagen</a>
    					</li>
    				    			
    				    					<li>
    						<a title="Volvo" class="Volvo" href="/actualites/volvo">Volvo</a>
    					</li>
    				    			
    				    			
    				    			    		</ul>
    	</div>
				<p><span class="raquo"><a href="/guide-auto/" title="Toutes les marques">&raquo;</a></span></p>
	</div>
</div>


			<!-- dfp-bigbox-2 -->
<div id="dfp-bigbox-2">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-bigbox-2'); });
    </script>
</div>

  
<div id="auto300po" class="box300">     
	<h2>Nouvelles les plus populaires</h2>
	<ul class="titres">
    	    		<li class="heure"><a href="#" title="Dernière heure" onclick="tabPopulaires('heure');return false;"><span class="titre">Dernière heure</span><span class="fleche"></span></a></li>
                    		<li class="jour"><a href="#" title="Dernier jour" class="current" onclick="tabPopulaires('jour');return false;"><span class="titre">Dernier<br />jour</span><span class="fleche"></span></a></li>
                    		<li class="semaines"><a href="#" title="Dernière semaine" onclick="tabPopulaires('semaines');return false;"><span class="titre">Dernière semaine</span><span class="fleche"></span></a></li>
        	</ul>
	<div class="nouvelles">
		                <div id="heure" style="display: none;">
			<ul>
				            	            					<li >
					<span class="num">1</span>
					<span class="boxContent">
													<a href="/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php" title="L'administration Trump assouplit les normes anti-pollution des voitures"><img src="http://images.lpcdn.ca/180x120/201808/02/1567132.jpg" width="104" height="70" alt="L'administration Trump assouplit les normes anti-pollution des voitures" /></a>
												<br />
						<a href="/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php" title="L'administration Trump assouplit les normes anti-pollution des voitures">L'administration Trump assouplit les normes anti-pollution des voitures</a>
					</span>
				</li>
                                            					<li >
					<span class="num">2</span>
					<span class="boxContent">
													<a href="/course-automobile/201808/02/01-5191725-lancien-champion-de-f1-niki-lauda-subit-une-transplantation-dun-poumon.php" title="L'ancien champion de F1 Niki Lauda subit une transplantation d'un poumon"><img src="http://images.lpcdn.ca/180x120/201808/02/1567211.jpg" width="104" height="70" alt="L'ancien champion de F1 Niki Lauda subit une transplantation d'un poumon" /></a>
												<br />
						<a href="/course-automobile/201808/02/01-5191725-lancien-champion-de-f1-niki-lauda-subit-une-transplantation-dun-poumon.php" title="L'ancien champion de F1 Niki Lauda subit une transplantation d'un poumon">L'ancien champion de F1 Niki Lauda subit une transplantation d'un poumon</a>
					</span>
				</li>
                                            					<li >
					<span class="num">3</span>
					<span class="boxContent">
													<a href="/actualites/tesla/201808/02/01-5191680-tesla-de-nouvelles-fonctionnalites-pour-le-pilote-automatique.php" title="Tesla : de nouvelles fonctionnalités pour le pilote automatique"><img src="http://images.lpcdn.ca/180x120/201808/02/1567137.jpg" width="104" height="70" alt="Tesla : de nouvelles fonctionnalités pour le pilote automatique" /></a>
												<br />
						<a href="/actualites/tesla/201808/02/01-5191680-tesla-de-nouvelles-fonctionnalites-pour-le-pilote-automatique.php" title="Tesla : de nouvelles fonctionnalités pour le pilote automatique">Tesla : de nouvelles fonctionnalités pour le pilote automatique</a>
					</span>
				</li>
                                            					<li >
					<span class="num">4</span>
					<span class="boxContent">
													<a href="/201808/02/01-5191737-le-salon-de-lauto-de-detroit-aura-lieu-en-juin-des-2020.php" title="Le salon de l'auto de Détroit aura lieu en juin dès 2020"><img src="http://images.lpcdn.ca/180x120/201808/02/1567237.jpg" width="104" height="70" alt="Le salon de l'auto de Détroit aura lieu en juin dès 2020" /></a>
												<br />
						<a href="/201808/02/01-5191737-le-salon-de-lauto-de-detroit-aura-lieu-en-juin-des-2020.php" title="Le salon de l'auto de Détroit aura lieu en juin dès 2020">Le salon de l'auto de Détroit aura lieu en juin dès 2020</a>
					</span>
				</li>
                                            					<li class="last">
					<span class="num">5</span>
					<span class="boxContent">
													<a href="/actualites/tesla/201808/01/01-5191604-tesla-creuse-ses-pertes-au-2e-trimestre-mais-rassure-sur-sa-production.php" title="Tesla creuse ses pertes au 2<sup>e</sup> trimestre mais rassure sur sa production"><img src="http://images.lpcdn.ca/180x120/201808/01/1566989.jpg" width="104" height="70" alt="Tesla creuse ses pertes au 2<sup>e</sup> trimestre mais rassure sur sa production" /></a>
												<br />
						<a href="/actualites/tesla/201808/01/01-5191604-tesla-creuse-ses-pertes-au-2e-trimestre-mais-rassure-sur-sa-production.php" title="Tesla creuse ses pertes au 2<sup>e</sup> trimestre mais rassure sur sa production">Tesla creuse ses pertes au 2<sup>e</sup> trimestre mais rassure sur sa production</a>
					</span>
				</li>
                                			</ul>
		</div>
                        		<div id="jour" style="display: block;">
			<ul>
            	            	            					<li >
					<span class="num">1</span>
					<span class="boxContent">
													<a href="/actualites/201808/01/01-5191587-les-philippines-detruisent-des-dizaines-de-voitures-importees-illegalement.php" title="Les Philippines détruisent des dizaines de voitures importées illégalement"><img src="http://images.lpcdn.ca/180x120/201808/01/1566959.png" width="104" height="70" alt="Les Philippines détruisent des dizaines de voitures importées illégalement" /></a>
												<br />
						<a href="/actualites/201808/01/01-5191587-les-philippines-detruisent-des-dizaines-de-voitures-importees-illegalement.php" title="Les Philippines détruisent des dizaines de voitures importées illégalement">Les Philippines détruisent des dizaines de voitures importées illégalement</a>
					</span>
				</li>
                                            					<li >
					<span class="num">2</span>
					<span class="boxContent">
													<a href="/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php" title="L'administration Trump assouplit les normes anti-pollution des voitures"><img src="http://images.lpcdn.ca/180x120/201808/02/1567132.jpg" width="104" height="70" alt="L'administration Trump assouplit les normes anti-pollution des voitures" /></a>
												<br />
						<a href="/201808/02/01-5191677-ladministration-trump-assouplit-les-normes-anti-pollution-des-voitures.php" title="L'administration Trump assouplit les normes anti-pollution des voitures">L'administration Trump assouplit les normes anti-pollution des voitures</a>
					</span>
				</li>
                                            					<li >
					<span class="num">3</span>
					<span class="boxContent">
													<a href="/actualites/ferrari/201808/01/01-5191576-la-famille-de-lacteur-steve-mcqueen-poursuit-ferrari-en-justice-.php" title="La famille de l'acteur Steve McQueen poursuit Ferrari en justice <strong></strong>"><img src="http://images.lpcdn.ca/180x120/201808/01/1566938.png" width="104" height="70" alt="La famille de l'acteur Steve McQueen poursuit Ferrari en justice <strong></strong>" /></a>
												<br />
						<a href="/actualites/ferrari/201808/01/01-5191576-la-famille-de-lacteur-steve-mcqueen-poursuit-ferrari-en-justice-.php" title="La famille de l'acteur Steve McQueen poursuit Ferrari en justice <strong></strong>">La famille de l'acteur Steve McQueen poursuit Ferrari en justice <strong></strong></a>
					</span>
				</li>
                                            					<li >
					<span class="num">4</span>
					<span class="boxContent">
													<a href="/actualites/tesla/201808/01/01-5191604-tesla-creuse-ses-pertes-au-2e-trimestre-mais-rassure-sur-sa-production.php" title="Tesla creuse ses pertes au 2<sup>e</sup> trimestre mais rassure sur sa production"><img src="http://images.lpcdn.ca/180x120/201808/01/1566989.jpg" width="104" height="70" alt="Tesla creuse ses pertes au 2<sup>e</sup> trimestre mais rassure sur sa production" /></a>
												<br />
						<a href="/actualites/tesla/201808/01/01-5191604-tesla-creuse-ses-pertes-au-2e-trimestre-mais-rassure-sur-sa-production.php" title="Tesla creuse ses pertes au 2<sup>e</sup> trimestre mais rassure sur sa production">Tesla creuse ses pertes au 2<sup>e</sup> trimestre mais rassure sur sa production</a>
					</span>
				</li>
                                            					<li class="last">
					<span class="num">5</span>
					<span class="boxContent">
													<a href="/technologies/201808/01/01-5191597-uber-ferme-son-programme-de-camions-autonomes.php" title="Uber ferme son programme de camions autonomes"><img src="http://images.lpcdn.ca/180x120/201808/01/1566977.jpg" width="104" height="70" alt="Uber ferme son programme de camions autonomes" /></a>
												<br />
						<a href="/technologies/201808/01/01-5191597-uber-ferme-son-programme-de-camions-autonomes.php" title="Uber ferme son programme de camions autonomes">Uber ferme son programme de camions autonomes</a>
					</span>
				</li>
                                			 </ul>
		</div>
                        		<div id="semaines" style="display: none;">
			<ul>
				            	            					<li >
					<span class="num">1</span>
					<span class="boxContent">
													<a href="/actualites/201807/26/01-5190977-auto-vedettes-bianca-longpre-jachete-toujours-des-chars-de-luxe-usages.php" title="Auto-vedettes - Bianca Longpré: «J'achète toujours des chars de luxe usagés»"><img src="http://images.lpcdn.ca/180x120/201807/26/1565716.jpg" width="104" height="70" alt="Auto-vedettes - Bianca Longpré: «J'achète toujours des chars de luxe usagés»" /></a>
												<br />
						<a href="/actualites/201807/26/01-5190977-auto-vedettes-bianca-longpre-jachete-toujours-des-chars-de-luxe-usages.php" title="Auto-vedettes - Bianca Longpré: «J'achète toujours des chars de luxe usagés»">Auto-vedettes - Bianca Longpré: «J'achète toujours des chars de luxe usagés»</a>
					</span>
				</li>
                                            					<li >
					<span class="num">2</span>
					<span class="boxContent">
													<a href="/auto-ecolo/201807/29/01-5191201-un-pionnier-inattendu-de-la-camionnette-electrique.php" title="Un pionnier inattendu de la camionnette électrique"><img src="http://images.lpcdn.ca/180x120/201807/29/1566163.jpg" width="104" height="70" alt="Un pionnier inattendu de la camionnette électrique" /></a>
												<br />
						<a href="/auto-ecolo/201807/29/01-5191201-un-pionnier-inattendu-de-la-camionnette-electrique.php" title="Un pionnier inattendu de la camionnette électrique">Un pionnier inattendu de la camionnette électrique</a>
					</span>
				</li>
                                            					<li >
					<span class="num">3</span>
					<span class="boxContent">
													<a href="/actualites/201807/30/01-5191333-la-decapotable-au-prix-decoiffant-la-zonda-hp-barchetta-est-lauto-la-plus-chere-au-monde.php" title="La décapotable au prix décoiffant : la Zonda HP Barchetta est l'auto la plus chère au monde"><img src="http://images.lpcdn.ca/180x120/201807/30/1566430.jpg" width="104" height="70" alt="La décapotable au prix décoiffant : la Zonda HP Barchetta est l'auto la plus chère au monde" /></a>
												<br />
						<a href="/actualites/201807/30/01-5191333-la-decapotable-au-prix-decoiffant-la-zonda-hp-barchetta-est-lauto-la-plus-chere-au-monde.php" title="La décapotable au prix décoiffant : la Zonda HP Barchetta est l'auto la plus chère au monde">La décapotable au prix décoiffant : la Zonda HP Barchetta est l'auto la plus chère au monde</a>
					</span>
				</li>
                                            					<li >
					<span class="num">4</span>
					<span class="boxContent">
													<a href="/conseils/201807/27/01-5191110-courrier-des-lecteurs-mini-deception-grosse-reflexion.php" title="Courrier des lecteurs - Mini-déception, grosse réflexion"><img src="http://images.lpcdn.ca/180x120/201807/11/1561989.jpg" width="104" height="70" alt="Courrier des lecteurs - Mini-déception, grosse réflexion" /></a>
												<br />
						<a href="/conseils/201807/27/01-5191110-courrier-des-lecteurs-mini-deception-grosse-reflexion.php" title="Courrier des lecteurs - Mini-déception, grosse réflexion">Courrier des lecteurs - Mini-déception, grosse réflexion</a>
					</span>
				</li>
                                            					<li class="last">
					<span class="num">5</span>
					<span class="boxContent">
													<a href="/actualites/ram/201807/27/01-5191038-banc-dessai-ram-1500-2019-cest-du-lourd.php" title="Banc d'essai - Ram 1500 2019: c'est du lourd"><img src="http://images.lpcdn.ca/180x120/201807/27/1565874.jpg" width="104" height="70" alt="Banc d'essai - Ram 1500 2019: c'est du lourd" /></a>
												<br />
						<a href="/actualites/ram/201807/27/01-5191038-banc-dessai-ram-1500-2019-cest-du-lourd.php" title="Banc d'essai - Ram 1500 2019: c'est du lourd">Banc d'essai - Ram 1500 2019: c'est du lourd</a>
					</span>
				</li>
                                                                                        
			 </ul>
		</div>
        	</div>
	<div class="bottom">
    	&nbsp;	</div>
</div>	<!-- dfp-bigbox-3 -->
<div id="dfp-bigbox-3">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-bigbox-3'); });
    </script>
</div>	<!-- dfp-bigbox-4 -->
<div id="dfp-bigbox-4">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-bigbox-4'); });
    </script>
</div>
			</div> <!-- END .rail-right -->
        
		</div> <!-- END .block-page -->

		<div class="block-page Bpad">
					</div> <!-- END .block page -->

	</div> <!-- END #maincontent -->


<div id="toggleImg-window" class="popingBox">
	<div class="header">
		<h5>image title</h5>
		<a href="javascript:closeWindow('toggleImg-window');" class="popingWindow-close">Fermer</a>
	</div>
</div>

<div id="toggleVisual" class="popingBox">
    <div class="header">
        <h5>image title</h5>
        <a href="javascript:closeWindow('toggleVisual');" class="popingWindow-close">Fermer</a>
    </div>
</div>


    </div>
</div>
<!-- END #wrapper -->

<div id="footer">
    <div id="footerLiensTop">
        <div class="ctnLiensTop">
            <div class="liensTop">
                <ul>
				    <li class="apropos"><a href="http://www.lapresse.ca/a-propos-de-nous/la-presse/" title="À propos de nous">À propos de nous</a></li>
                	<li class="contact"><a href="http://www.lapresse.ca/contact/" title="Nous joindre">Nous joindre</a></li>
                    <li class="lapresse"><a href="http://carrieres.lapresse.ca" title="LA PRESSE - Carrières chez nous" target="_blank">LA PRESSE - Carrières chez nous</a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/Presse-Carri%C3%A8res-chez-nous-3972143?trk=myg_ugrp_ovr" title="LinkedIn" target="_blank">&nbsp;</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div id="footerBoxLiens">
        <div class="ctnBoxLiens">
            <div class="boxLiens">
                <div class="liens internet">
                    <h3>Internet</h3>
                    <div class="col">
                        <ul>
                            <li class="titre">Information en continu</li>
                            <li>Rester connecté</li>
                            <li>
                                <ul class="connecte">
                                    <li class="facebook"><a href="http://www.lapresse.ca/facebook/" title="Facebook" target="_blank">Facebook</a></li>
                                    <li class="twitter"><a href="http://www.lapresse.ca/twitter/" title="Twitter">Twitter</a></li>
                                    <li class="rss"><a href="http://www.lapresse.ca/rss.php" title="RSS">RSS</a></li>
                                </ul>
                            </li>
                            <li><a href="http://www.lapresse.ca/alertes/" title="Alertes">Alertes</a></li>
                            <li><a href="http://usager.lapresse.ca/Newsletter" title="Infolettre">Infolettre</a></li>
                            <li><a href="http://www.lapresse.ca/cpenaccueil.php" title="Lapresse.ca en page d'accueil">Lapresse.ca en page d'accueil</a></li>
                        </ul>
                        <ul>
                            <li class="titre">Archives</li>
                            <li><a href="http://www.lapresse.ca/archives/" title="Recherche">Recherche</a></li>
                            <li><a href="http://www.lapresse.ca/archives_payantes/" title="Archives payantes">Archives payantes</a></li>
                            <li><a href="http://www.lapresse.ca/pages/" title="Achat d'une page d'histoire">Achat d'une page d'histoire</a></li>
                        </ul>
                    </div>
                    <div class="col">
                        <ul>
                            <li class="titre">Détente</li>
                            <li><a href="http://www.lapresse.ca/photos/caricatures/" title="Caricatures">Caricatures</a></li>
                            <li><a href="http://www.lapresse.ca/nosconcours/" title="Concours">Concours</a></li>
                            <li><a href="http://www.lapresse.ca/detente/horoscope.php" title="Horoscope">Horoscope</a></li>
                            <li><a href="http://www.lapresse.ca/detente/mots_croises.php" title="Mots croisés">Mots croisés</a></li>
                            <li><a href="http://www.lapresse.ca/detente/sudoku.php" title="Sudoku">Sudoku</a></li>
                        </ul>
                        <ul>
                            <li class="titre">Services</li>
                            <li><a href="http://www.lapresse.ca/meteo/ville/montreal_caqc0363.php" title="Météo">Météo</a></li>
                            <li><a href="http://www.lapresse.ca/sports/" title="Résultats sportifs">Résultats sportifs</a></li>
                            <li><a href="http://necrologie.lapresse.ca/" title="Nécrologie">Nécrologie</a></li>
                        </ul>
						<ul>
						    <li class="titre">Autres</li>
                            <li><a href="http://editions.lapresse.ca/" title="Éditions La Presse">Éditions La Presse</a></li>
                        </ul>
                    </div>
                </div>
                <div class="liens mobile">
                    <h3>Mobile</h3>
                    <ul>
                        <li class="titre">Applications</li>
                        <li><a href="http://www.lapresse.ca/mobile/" title="La Presse plus">La Presse+</a></li>
                        <li>iPad 2 ou plus ou iPad mini</li>
						<li>Tablettes Android compatibles</li>
                        <li><a href="http://www.lapresse.ca/mobile/" title="La Presse Mobile">La Presse Mobile</a></li>
                        <li>Sur iPhone et Android</li>
                    </ul>
                </div>
                <div class="liens journaux">
                </div>
            </div>
        </div>
    </div>

    <div id="footerLiensNav">
        <div class="ctnLiensNav">
            <div class="liensNav">
            	<h3>Site partenaire</h3>
                <ul>
                    <li class="duproprio">Du Proprio : <a href="https://duproprio.com/" title="Du Proprio : Maisons à vendre" target="_blank">Maisons à vendre</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div id="footerMenu">
        <div class="ctnNavigation">
            <div class="menu">
                                    <ul class="auto">
                                    <li class="accueil"><a href="http://www.lapresse.ca/" title="Accueil">&nbsp;</a></li>
                    <li class="actualites"><a href="http://www.lapresse.ca/actualites/" title="Actualités">Actualités</a></li>
                    <li class="international"><a href="http://www.lapresse.ca/international/" title="International">International</a></li>
                    <li class="affaires"><a href="http://www.lapresse.ca/affaires/" title="Affaires">Affaires</a></li>
                    <li class="sports"><a href="http://www.lapresse.ca/sports/" title="Sports">Sports</a></li>
                    <li class="auto"><a href="http://auto.lapresse.ca/" title="Auto">Auto</a></li>
                    <li class="arts"><a href="http://www.lapresse.ca/arts/" title="Arts">Arts</a></li>
                    <li class="cinema"><a href="http://www.lapresse.ca/cinema/" title="Cinéma">Cinéma</a></li>
                    <li class="vivre"><a href="http://www.lapresse.ca/vivre/" title="Vivre">Vivre</a></li>
                    <li class="voyage"><a href="http://www.lapresse.ca/voyage/" title="Voyage">Voyage</a></li>
                    <li class="vins"><a href="http://www.lapresse.ca/vins/" title="Vins">Vins</a></li>
                    <li class="maison"><a href="http://www.lapresse.ca/maison/" title="Maison">Maison</a></li>
                    <li class="techno"><a href="http://www.lapresse.ca/techno/" title="Techno">Techno</a></li>
                </ul>
            </div>
        </div>
     </div>

     <div id="footerBoxCopyright">
        <div class="ctnBoxCopyright">
            <div class="boxCopyright">
                <ul>
                    <li><a href="http://www.lapresse.ca/plandusite.php" title="Plan du site">Plan du site</a></li>
                    <li><a href="http://usager.lapresse.ca/Profile" title="Modifier votre profil">Modifier votre profil</a></li>
                    <li><a href="http://www.lapresse.ca/faq.php" title="Foire aux questions">Foire aux questions</a></li>
                    <li><a href="http://www.lapresse.ca/contact/" title="Nous joindre">Nous joindre</a></li>
                    <li><a href="http://www.lapresse.ca/conditions.php" title="Conditions d'utilisation">Conditions d'utilisation</a></li>
                    <li><a href="http://www.lapresse.ca/politique.php" title="Politique de confidentialité">Politique de confidentialité</a></li>
					<li><a href="http://www.lapresse.ca/codedeconduite/" title="Code de conduite">Code de conduite</a></li>
                    <li class="last"><a href="http://publicite.gesca.ca/" title="Annoncez dans nos médias">Annoncez dans nos médias</a></li>
                </ul>
                <p>&copy; La Presse (2018) Inc. Tous droits réservés.</p>
            </div>
        </div>
    </div>

</div>
<div class="clearer">&nbsp;</div>
<!-- END #footer -->

<script type="text/javascript">
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtechus.com/bind?ckey1=autos;cvalue1=yes;expiresDays=90;adct=text/html;misc=123"></scri'+'pt>');
</script>
 
<script src="https://static.freeskreen.com/publisher/223/freeskreen.min.js"></script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="http://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=auto.cyberpresse.ca&C5=Auto&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);
</script>
<!-- End comScore Tag --><script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub.js"></script>
</body>
</html>