<!DOCTYPE html>
<html xml:lang="fr" lang="fr">

<head>
    <!-- Story id  : 633fcf95f4ce3de6879c29ea5a0eed13 -->
<!-- Legacy id : 5243222 -->
<!-- source: SB -->


<title>GP de Russie : 4e pole position consécutive pour Charles Leclerc</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1024, user-scalable=yes"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="description" content="(Sotchi) Le Monégasque Charles Leclerc a mérité une quatrième position de tête d’affilée samedi, devançant le Britannique Lewis Hamilton lors de la séance ..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://auto.lapresse.ca/course-automobile/201909/28/01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/44113690-e1f4-11e9-a65c-0eda3a42da3c.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://auto.lapresse.ca/course-automobile/201909/28/01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://auto.lapresse.ca/course-automobile/201909/28/01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="GP de Russie : 4e pole position consécutive pour Charles Leclerc"/>
<meta property="og:description" content="(Sotchi) Le Monégasque Charles Leclerc a mérité une quatrième position de tête d’affilée samedi, devançant le Britannique Lewis Hamilton lors de la séance ..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://auto.lapresse.ca/course-automobile/201909/28/01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/44113690-e1f4-11e9-a65c-0eda3a42da3c.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="GP de Russie : 4e pole position consécutive pour Charles Leclerc" />
<meta name="twitter:description" content="(Sotchi) Le Monégasque Charles Leclerc a mérité une quatrième position de tête d’affilée samedi, devançant le Britannique Lewis Hamilton lors de la séance ..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/44113690-e1f4-11e9-a65c-0eda3a42da3c.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Course automobile"/>
<meta property="article:published_time" content="2019-09-28T09:31:58-04:00"/>
<meta property="article:modified_time" content="2019-09-28T11:20:28-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5243222',
        rootSectionId: '6',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Auto',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"633fcf95f4ce3de6879c29ea5a0eed13","microtheme":[],"sectionName":"course-automobile"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>


<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.ab822ed461253883c4e1.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5243222',
            'storyId': '633fcf95f4ce3de6879c29ea5a0eed13',
            'leafSection': 'Course automobile',
            'rootSection': 'Auto',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        }
    };

    googletag.cmd.push(function () {


        Object.keys(nuglif.ngApp.globals.storyAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.storyAdsKeyValues[key]);
        });

        Object.keys(nuglif.ngApp.globals.pageAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.pageAdsKeyValues[key]);
        });

        var hashedId = new SHA1Encoder().encode(nuglif.ngApp.globals.userId);
        googletag.pubads().setTargeting('userId', hashedId);
        googletag.pubads().setPublisherProvidedId(hashedId);
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();

        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 25,
            renderMarginPercent: 10,
            mobileScaling: 2.0
        });

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {

            const shouldDisplayEventEmitterSlot = function (event) {
                if(event.size !== null && event.size[0] === 7 && event.size[1] === 1){
                    return false
                }

                if(event.isEmpty) {

                    return false
                }

                return true
            }

            if(shouldDisplayEventEmitterSlot(event)){

                const slot = event.slot;

                document.getElementById(slot.getSlotElementId()).parentNode.classList.remove("isEmpty");
                document.getElementById(slot.getSlotElementId()).parentNode.classList.add("tagPublicite");
            }

        });

        googletag.enableServices();
    });
</script>


<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse_3000.png"
}
</script>

    <script src="https://static.lpcdn.ca/lpweb/videojs-7_5_5/video.min.js"></script>
    <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-7_5_5/video-js.min.css" />

            <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="https://static.lpcdn.ca/lpweb/videojs-contrib-ads-6_6_4/videojs.ads.min.js"></script>
        <script src="https://static.lpcdn.ca/lpweb/videojs-ima-1_5_2/videojs.ima.min.js"></script>

        <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-contrib-ads-6_6_4/videojs.ads.css" />
        <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-ima-1_5_2/videojs.ima.css" />
    
<!-- CSS GÉNÉRIQUES -->
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/appStoryDesktop.bundle.e44833322a18bd8371ad.css"/>

</head>


<body class="AUT" itemscope itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header>
    <div class="legacy">
    <nav class="main" data-location="mainNav" data-target-type="undefined">
        <a href="https://www.lapresse.ca" class="logo">
            <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse.png" alt="La Presse">
        </a>
        <div class="top">
            <ul class="nav1">
                                    <li class="DEB  "><a href="https://www.lapresse.ca/debats/">débats</a></li>
                                    <li class="VID  "><a href="https://www.lapresse.ca/videos/">vidéos</a></li>
                            </ul>
            <div class="boxRecherche">
                <!-- recherche google -->
                <script async src="https://cse.google.com/cse.js?cx=004348325735519040616:png2c1uizmy"></script>
                <div class="gcse-searchbox-only" data-resultsUrl="/recherche"></div>
                <!-- Fin Recherche Google -->
            </div>
        </div>
        <ul class="mainNav" data-target-type="section">
                            <li class="ACT  "><a href="https://www.lapresse.ca/actualites/">actualités</a></li>
                            <li class="INT  "><a href="https://www.lapresse.ca/international/">international</a></li>
                            <li class="AFF  "><a href="https://www.lapresse.ca/affaires/">affaires</a></li>
                            <li class="SPO  "><a href="https://www.lapresse.ca/sports/">sports</a></li>
                            <li class="AUT  active"><a href="https://auto.lapresse.ca">auto</a></li>
                            <li class="ART  "><a href="https://www.lapresse.ca/arts/">arts</a></li>
                            <li class="CIN  "><a href="https://www.lapresse.ca/cinema/">cinéma</a></li>
                            <li class="SOC  "><a href="https://www.lapresse.ca/societe/">société</a></li>
                            <li class="GOU  "><a href="https://www.lapresse.ca/gourmand/">gourmand</a></li>
                            <li class="VOY  "><a href="https://www.lapresse.ca/voyage/">voyage</a></li>
                            <li class="MAI  "><a href="https://www.lapresse.ca/maison/">maison</a></li>
                    </ul>
    </nav>
    <nav class="sectionNav" data-location="mainNav">
        <ul>
                            <li><a href="/guide-auto/" class="">Guide auto</a></li>
                            <li><a href="/voitures-electriques/" class="">Voitures électriques</a></li>
                            <li><a href="/course-automobile/" class="active">Course automobile</a></li>
                            <li><a href="/trucs-et-conseils/" class="">Trucs et conseils</a></li>
                            <li><a href="/rappels/" class="">Rappels</a></li>
                    </ul>
    </nav>
</div>

</header>
<div class="main">
        <div class="wrapCenter">
    <div id="ad5d8f9967821aa-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d8f9967821aa-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d8f9967821aa-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5d8f9967821aa-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d8f9967821aa-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


    <div class="webpart" data-webpart-type="admin" data-webpart-url="/ops/webpart/admin"></div>
    <div class="mainContent">
        <article class="mainStory" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://auto.lapresse.ca/course-automobile/201909/28/01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/44113690-e1f4-11e9-a65c-0eda3a42da3c.jpg">
            <div class="webpart" data-webpart-type="crayon" data-webpart-url="/ops/webpart/crayon/article/6/633fcf95f4ce3de6879c29ea5a0eed13/5243222"></div>            <div class='socialShare'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fauto.lapresse.ca%2Fcourse-automobile%2F201909%2F28%2F01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fauto.lapresse.ca%2Fcourse-automobile%2F201909%2F28%2F01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php&text=GP%20de%20Russie%C2%A0%3A%204e%C2%A0pole%20position%20cons%C3%A9cutive%20pour%20Charles%20Leclerc&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fauto.lapresse.ca%2Fcourse-automobile%2F201909%2F28%2F01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php&title=GP%20de%20Russie%C2%A0%3A%204e%C2%A0pole%20position%20cons%C3%A9cutive%20pour%20Charles%20Leclerc'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://auto.lapresse.ca/course-automobile/201909/28/01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
    </li>
</ul>

</div>

                        <header>
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines">
        <span class="title" itemprop="headline">
        GP de Russie : 4<sup>e</sup> pole position consécutive pour Charles Leclerc
    </span>
</h1>
                                                        <div class="visual" itemscope itemtype="https://schema.org/VideoObject" itemprop="associatedMedia">
    <meta content="https://mobile-img.lpcdn.ca/lpca/828x/r51b1/44113690-e1f4-11e9-a65c-0eda3a42da3c.jpg" itemprop="thumbnailUrl">
    <meta content="F1: Charles Leclerc décroche une 4e pole position consécutive" itemprop="name description">
    <meta content="T00M53S" itemprop="duration">
    <meta content="2019-09-28T09:31:58-04:00" itemprop="uploadDate">
    <video
        id="video-5d8f9967822d7"
        class="video-js vjs-default-skin vjs-fluid vjs-big-play-centered"
        data-article-ids='["633fcf95f4ce3de6879c29ea5a0eed13"]'
        data-video-id="6cdaf9bd452f42a79b4ad8cd1e882137"
        data-video-title="F1: Charles Leclerc décroche une 4e pole position consécutive"
        data-video-should-skip-pub="false"
        data-video-duration="53000"
        data-video-ad-keywords="video31-60"
        data-video-position="1"
        data-page-type="article"
        data-page-view="desktop"
        poster="https://mobile-img.lpcdn.ca/lpca/828x/r51b1/44113690-e1f4-11e9-a65c-0eda3a42da3c.jpg"
        controls
                   autoplay
                width="654"
        height="367">
                    <source src="https://bellvps1.content.video.llnw.net/smedia/e1b3e24ecb944abd8f4ed823a0b76ddc/Yq/v4iksSw8SnKJ-vD4lgeGKT-KfK4TcJuxVIpcOnPeI/f1--charles-leclerc-de-croche-une-4e-pole-position-conse-cutive-092069144635a1323b0ce009c2b4b9c5401afafb.m3u8" type="application/x-mpegURL" itemprop="contentUrl">
                Désolé, votre navigateur ne supporte pas les videos
    </video>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead">(Sotchi) Le Monégasque Charles Leclerc a mérité une quatrième position de tête d’affilée samedi, devançant le Britannique Lewis Hamilton lors de la séance de qualifications en vue du Grand Prix de Formule 1 de la Russie. </p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='updated'><time datetime="2019-09-28T11:20:28-04:00" itemprop="dateModified">Mis à jour le 28 septembre 2019 à 11h20</time></span>            <span class='created'><time datetime="2019-09-28T09:31:58-04:00" itemprop="datePublished">Publié le 28 septembre 2019 à 9h31</time></span>
        </div>
        <div id="5d8f996782409" class='socialShare'>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5d8f996782409">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fauto.lapresse.ca%2Fcourse-automobile%2F201909%2F28%2F01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fauto.lapresse.ca%2Fcourse-automobile%2F201909%2F28%2F01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php&text=GP%20de%20Russie%C2%A0%3A%204%3Csup%3Ee%3C%2Fsup%3E%C2%A0pole%20position%20cons%C3%A9cutive%20pour%20Charles%20Leclerc&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fauto.lapresse.ca%2Fcourse-automobile%2F201909%2F28%2F01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php&title=GP%20de%20Russie%C2%A0%3A%204%3Csup%3Ee%3C%2Fsup%3E%C2%A0pole%20position%20cons%C3%A9cutive%20pour%20Charles%20Leclerc'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://auto.lapresse.ca/course-automobile/201909/28/01-5243222-gp-de-russie-4e-pole-position-consecutive-pour-charles-leclerc.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author'>
                    <span class='organization'>Associated Press</span>
    </p>

                                                            <p class="paragraph">Au volant de sa Ferrari, Leclerc a devant le pilote Mercedes par quatre dixièmes de seconde. L’Allemand Sebastian Vettel, coéquipier de Leclerc, a réalisé le troisième temps sur le circuit de l’Autodrome de Sotchi. </p>

                                                            <p class="paragraph">Vettel a terminé devant Max Verstappen, sur Red Bull, mais le pilote néerlandais partira plutôt de la neuvième place à cause d’une pénalité pour avoir apporté des changements à son moteur. </p>

                                                            <p class="paragraph">Le Québécois Lance Stroll, sur Racing Point, a inscrit le 15<sup>e</sup> temps et partira trois cases derrière son coéquipier Sergio Perez. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph">« Les choses ont bien commencé, a déclaré Stroll par l’entremise du site internet de Racing Point. J’avais l’équilibre que je recherchais pendant le premier segment, dans les virages à vitesse moyenne, et c’était plutôt prometteur. Puis, lorsque je suis arrivé au virage numéro 7, j’ai perdu le contrôle de l’arrière de la voiture, j’ai dévié de ma trajectoire et à partir de là, les choses se sont dégradées. </p>

                                                            <p class="paragraph"> Vous avez un mauvais virage, et ça mène vers deux ou trois mauvais virages, a-t-il enchaîné. C’est là que nous avons perdu du temps. C’est malheureux, parce que j’en voulais plus aujourd’hui. Toute l’équipe en voulait plus. Ça va pincer un peu, mais je pense que nous pouvons rebondir demain et faire usage de notre stratégie pour avoir une chance de se classer dans les points. » </p>

                                                            <h3>Séquence heureuse</h3>

                                                            <p class="paragraph">Incapables de signer la moindre victoire en première moitié de saison, les Ferrari sont maintenant les bolides à battre alors qu’ils seront à la recherche d’un quatrième triomphe consécutif. </p>

                                                            <p class="paragraph">Bien que Vettel ait mis fin à une disette de 13 mois en l’emportant la semaine dernière à Singapour, c’est Leclerc qui continue d’impressionner à son année recrue. </p>

                                                            <p class="paragraph">Samedi, il a mérité une sixième pole position cette saison. C’est aussi la 10<sup>e</sup> fois d’affilée qu’il domine Vettel, quadruple champion du monde, lors de la ronde de qualifications. Vettel a terminé à 0,425 seconde du Monégasque. </p>

                                                            <p class="paragraph">« Il n’y a pas de doute que c’est agréable de retourner en pole position », a déclaré Leclerc, premier pilote Ferrari depuis Michael Schumacher à décrocher la position de tête lors de quatre courses consécutives. </p>

                                                            <p class="paragraph">Hamilton, qui domine le championnat des pilotes, est à la recherche d’une première victoire depuis la pause estivale. L’écurie Mercedes a l’habitude de dominer en Russie, où elle a gagné les cinq courses qui y ont été présentées. </p>

                                                            <p class="paragraph">Hamilton, qui vise son sixième titre en carrière, détient une avance de 65 points sur son coéquipier Valtteri Bottas, mais semble en avoir plein les bras face à Leclerc. Ce dernier accuse un retard de 96 points sur le Britannique, avec seulement un maximum de 156 points à récolter lors des six dernières étapes de la saison. </p>

                                                            <p class="paragraph">Hamilton n’est pas parti de la première case depuis le Grand Prix d’Allemagne, en juillet, une séquence de cinq Grands Prix. Il était toutefois enchanté de s’être faufilé entre les deux Ferrari. </p>

                                                            <p class="paragraph">« J’ai fait tout ce que j’ai pu et je suis vraiment content que tout ait fonctionné, a déclaré Hamilton. Je ne m’attendais pas à être sur la première rangée et pour cette raison, je suis très heureux. » </p>

                                                            <p class="paragraph">Bottas s’est classé cinquième de la séance de qualifications. Toutefois, le pilote finlandais accompagnera Vettel sur la deuxième rangée à la suite de la pénalité imposée à Vestappen. </p>

                                                            <p class="paragraph">Plus tôt samedi, les responsables de l’écurie McLaren ont annoncé qu’elle adoptera un moteur Mercedes à compter de 2021, et qu’elle mettra fin à son association avec Renault à l’issue de la saison 2020. L’entente à long terme avec Mercedes s’échelonnera au moins jusqu’en 2024. </p>

                            </div>


            <div class="wrapCenter">
    <div id="ad5d8f99678257b-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d8f99678257b-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d8f99678257b-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5d8f99678257b-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d8f99678257b-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>

        </article>
        <aside class="col" data-location="aside" data-ads-position-container="true">


            
            
            <div class="webparts" data-webpart-url="/webparts/trending/6/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/6/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/6/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/6"></div>

        </aside>
        <aside class="row">
                            
    <section class="mostRecent AUT" data-location="mostRecents">
        <h2>En continu <span class="sectionName">Course automobile</span></h2>
                                <article
        class="card AUT"
        data-position="1"
>
    <a href="https://auto.lapresse.ca/course-automobile/201909/28/01-5243230-f1-remplacer-certaines-qualifications-par-une-course-les-pilotes-disent-non.php"
       class="visual"
       title="F1 : remplacer certaines qualifications par une course ? Les pilotes disent non"
       data-target-type="story"
       data-target-id="f55f2cccf5563f2fb08d81f1b182c343"
       data-target-legacy-id="5243230"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/9dbc04d1-e1f9-11e9-a65c-0eda3a42da3c.jpg" alt="F1 : remplacer certaines qualifications par une course ? Les pilotes disent non">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://auto.lapresse.ca/course-automobile/201909/28/01-5243230-f1-remplacer-certaines-qualifications-par-une-course-les-pilotes-disent-non.php"
           data-target-type="story"
           data-target-id="f55f2cccf5563f2fb08d81f1b182c343"
           data-target-legacy-id="5243230"
        >
                        <span class="title">F1 : remplacer certaines qualifications par une course ? Les pilotes disent non</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié à 11h45
            </span>
        </div>
    </div>
</article>


                                <article
        class="card AUT"
        data-position="2"
>
    <a href="https://auto.lapresse.ca/course-automobile/201909/28/01-5243231-f2-correa-le-pilote-blesse-lors-de-laccident-a-spa-sera-opere-dimanche.php"
       class="visual"
       title="F2 : Correa, le pilote blessé lors de l’accident à Spa, sera opéré dimanche"
       data-target-type="story"
       data-target-id="3ea799d0bb16342dbfe772e35d504cca"
       data-target-legacy-id="5243231"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/fe060167-d174-11e9-a65c-0eda3a42da3c.jpg" alt="F2 : Correa, le pilote blessé lors de l’accident à Spa, sera opéré dimanche">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://auto.lapresse.ca/course-automobile/201909/28/01-5243231-f2-correa-le-pilote-blesse-lors-de-laccident-a-spa-sera-opere-dimanche.php"
           data-target-type="story"
           data-target-id="3ea799d0bb16342dbfe772e35d504cca"
           data-target-legacy-id="5243231"
        >
                        <span class="title">F2 : Correa, le pilote blessé lors de l’accident à Spa, sera opéré dimanche</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié à 10h17
            </span>
        </div>
    </div>
</article>


                                <div class="wrapCenter">
    <div id="ad5d8f99678388a-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d8f99678388a-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d8f99678388a-adSlotLppos">
            (function () {
                var positionName
                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5d8f99678388a-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d8f99678388a-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                                <article
        class="card AUT"
        data-position="4"
>
    <a href="https://auto.lapresse.ca/course-automobile/201909/27/01-5243088-gp-de-russie-verstappen-et-leclerc-animent-les-essais-stroll-9e.php"
       class="visual"
       title="GP de Russie - Verstappen et Leclerc animent les essais; Stroll 9e"
       data-target-type="story"
       data-target-id="4b084004c765329591e8d43176ebfd4e"
       data-target-legacy-id="5243088"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/98d7a81c-e140-11e9-a65c-0eda3a42da3c.jpg" alt="GP de Russie - Verstappen et Leclerc animent les essais; Stroll 9e">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://auto.lapresse.ca/course-automobile/201909/27/01-5243088-gp-de-russie-verstappen-et-leclerc-animent-les-essais-stroll-9e.php"
           data-target-type="story"
           data-target-id="4b084004c765329591e8d43176ebfd4e"
           data-target-legacy-id="5243088"
        >
                        <span class="title">GP de Russie - Verstappen et Leclerc animent les essais; Stroll 9<sup>e</sup></span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié le 27 septembre à 12h19
            </span>
        </div>
    </div>
</article>


                                <article
        class="card AUT"
        data-position="5"
>
    <a href="https://auto.lapresse.ca/course-automobile/201909/26/01-5242958-gp-de-russie-ferrari-gagnera-t-il-une-quatrieme-fois-daffilee-.php"
       class="visual"
       title="GP de Russie : Ferrari gagnera-t-il une quatrième fois d&#039;affilée ?"
       data-target-type="story"
       data-target-id="828cd39bd3213fe788bcbfe037e65e6c"
       data-target-legacy-id="5242958"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1831fe37-e094-11e9-a65c-0eda3a42da3c.jpg" alt="GP de Russie : Ferrari gagnera-t-il une quatrième fois d&#039;affilée ?">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://auto.lapresse.ca/course-automobile/201909/26/01-5242958-gp-de-russie-ferrari-gagnera-t-il-une-quatrieme-fois-daffilee-.php"
           data-target-type="story"
           data-target-id="828cd39bd3213fe788bcbfe037e65e6c"
           data-target-legacy-id="5242958"
        >
                        <span class="title">GP de Russie : Ferrari gagnera-t-il une quatrième fois d'affilée ?</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié le 26 septembre à 15h51
            </span>
        </div>
    </div>
</article>


                                <article
        class="card AUT"
        data-position="6"
>
    <a href="https://auto.lapresse.ca/course-automobile/201909/22/01-5242311-sebastian-vettel-remporte-le-grand-prix-de-singapour.php"
       class="visual"
       title="Sebastian Vettel remporte le Grand Prix de Singapour"
       data-target-type="story"
       data-target-id="dcefdf84bfef35999cddf52e01c6c15c"
       data-target-legacy-id="5242311"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4b3312e6-dd49-11e9-a65c-0eda3a42da3c.jpg" alt="Sebastian Vettel remporte le Grand Prix de Singapour">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://auto.lapresse.ca/course-automobile/201909/22/01-5242311-sebastian-vettel-remporte-le-grand-prix-de-singapour.php"
           data-target-type="story"
           data-target-id="dcefdf84bfef35999cddf52e01c6c15c"
           data-target-legacy-id="5242311"
        >
                        <span class="title">Sebastian Vettel remporte le Grand Prix de Singapour</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié le 22 septembre à 10h23
            </span>
        </div>
    </div>
</article>


                                <article
        class="card AUT"
        data-position="7"
>
    <a href="https://auto.lapresse.ca/course-automobile/201909/21/01-5242246-gp-de-f1-de-singapour-ricciardo-disqualifie-des-qualifications.php"
       class="visual"
       title="GP de F1 de Singapour: Ricciardo disqualifié des qualifications"
       data-target-type="story"
       data-target-id="4e56b1b56ee739949b070318951b2349"
       data-target-legacy-id="5242246"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f7ea9038-dca6-11e9-a65c-0eda3a42da3c.jpg" alt="GP de F1 de Singapour: Ricciardo disqualifié des qualifications">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://auto.lapresse.ca/course-automobile/201909/21/01-5242246-gp-de-f1-de-singapour-ricciardo-disqualifie-des-qualifications.php"
           data-target-type="story"
           data-target-id="4e56b1b56ee739949b070318951b2349"
           data-target-legacy-id="5242246"
        >
                        <span class="title">GP de F1 de Singapour: Ricciardo disqualifié des qualifications</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié le 21 septembre à 15h37
            </span>
        </div>
    </div>
</article>


                                <div class="wrapCenter">
    <div id="ad5d8f996783a44-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d8f996783a44-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d8f996783a44-adSlotLppos">
            (function () {
                var positionName
                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5d8f996783a44-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d8f996783a44-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                                <article
        class="card AUT"
        data-position="9"
>
    <a href="https://auto.lapresse.ca/course-automobile/201909/21/01-5242219-une-autre-pole-position-pour-charles-leclerc.php"
       class="visual"
       title="Une autre pole position pour Charles Leclerc"
       data-target-type="story"
       data-target-id="45c2498f6a0431b6bc8b0237a068c139"
       data-target-legacy-id="5242219"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/0adeeb0c-dc7d-11e9-a65c-0eda3a42da3c.jpg" alt="Une autre pole position pour Charles Leclerc">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://auto.lapresse.ca/course-automobile/201909/21/01-5242219-une-autre-pole-position-pour-charles-leclerc.php"
           data-target-type="story"
           data-target-id="45c2498f6a0431b6bc8b0237a068c139"
           data-target-legacy-id="5242219"
        >
                        <span class="title">Une autre pole position pour Charles Leclerc</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié le 21 septembre à 10h40
            </span>
        </div>
    </div>
</article>


                                <article
        class="card AUT"
        data-position="10"
>
    <a href="https://auto.lapresse.ca/course-automobile/201909/21/01-5242204-accident-en-f2-juan-manuel-correa-est-sorti-du-coma.php"
       class="visual"
       title="Accident en F2 : Juan Manuel Correa est sorti du coma"
       data-target-type="story"
       data-target-id="bab7a707e2e9376aa4dc76f759c73342"
       data-target-legacy-id="5242204"
    >
        <span class="visualWrapper">
                            <span class='video'>
                    <span class='duration'>00:41</span>
                </span>
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/fe060167-d174-11e9-a65c-0eda3a42da3c.jpg" alt="Accident en F2 : Juan Manuel Correa est sorti du coma">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://auto.lapresse.ca/course-automobile/201909/21/01-5242204-accident-en-f2-juan-manuel-correa-est-sorti-du-coma.php"
           data-target-type="story"
           data-target-id="bab7a707e2e9376aa4dc76f759c73342"
           data-target-legacy-id="5242204"
        >
                        <span class="title">Accident en F2 : Juan Manuel Correa est sorti du coma</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Mis à jour le 21 septembre à 8h10
            </span>
        </div>
    </div>
</article>


            </section>

                    </aside>
    </div>
</div>
<footer data-location="footer">
    <div class="wrapper">
        <div class="block applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                <li><a href="https://www.lapresse.ca/pages/">Achat d&apos;une page d&apos;histoire</a></li>
            </ul>
        </div>
        <div class="block social">
            <p>Suivez-nous</p>
            <a class="instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
        </div>
    </div>

    <div class="wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->

</body>
</html>
