<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : 6cd154e5d4503ee78488d2c1238cc7d6 -->
<!-- Legacy id : 5274951 -->
<!-- source: SB -->


<title>Le gouvernement espagnol veut dissuader Nissan de fermer l’usine de Barcelone</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1170, maximum-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="description" content="(Barcelone) Le gouvernement de gauche espagnol a mis en garde lundi le constructeur automobile Nissan contre le coût élevé de la fermeture éventuelle de so..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://auto.lapresse.ca/guide-auto/nissan/202005/25/01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/7916fd66-9ebc-11ea-b33c-02fe89184577.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://auto.lapresse.ca/guide-auto/nissan/202005/25/01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://auto.lapresse.ca/guide-auto/nissan/202005/25/01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Le gouvernement espagnol veut dissuader Nissan de fermer l’usine de Barcelone"/>
<meta property="og:description" content="(Barcelone) Le gouvernement de gauche espagnol a mis en garde lundi le constructeur automobile Nissan contre le coût élevé de la fermeture éventuelle de so..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://auto.lapresse.ca/guide-auto/nissan/202005/25/01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/7916fd66-9ebc-11ea-b33c-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Le gouvernement espagnol veut dissuader Nissan de fermer l’usine de Barcelone" />
<meta name="twitter:description" content="(Barcelone) Le gouvernement de gauche espagnol a mis en garde lundi le constructeur automobile Nissan contre le coût élevé de la fermeture éventuelle de so..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/7916fd66-9ebc-11ea-b33c-02fe89184577.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Guide auto"/>
<meta property="article:published_time" content="2020-05-25T15:21:30-04:00"/>
<meta property="article:modified_time" content="2020-05-25T15:21:30-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5274951',
        rootSectionId: '6',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Auto',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"sectionName":"nissan","articleId":"6cd154e5d4503ee78488d2c1238cc7d6","publicationDate":"2020-05-25","microtheme":["coronavirus"]},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>

<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":false};
</script>

<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.afb4cf0c5b5fc3e0d10d.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5274951',
            'storyId': '6cd154e5d4503ee78488d2c1238cc7d6',
            'leafSection': 'Guide auto',
            'rootSection': 'Auto',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>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</script>


<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.ef633ffcfa76b442ffd4.css"/>

    </head>

<body class="pageView__desktop AUT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, lundi 25 mai 2020</div>
        </div>
        
        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionAuto"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  mainNav__sectionLink--active" href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte" target="_blank">Gérer mes contributions</a></li>
            <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte">Mon profile</a></li>
            <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="">Se déconnecter</a></li>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--AUT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/auto/guide-auto/">
                                Guide auto
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/auto/voitures-electriques/">
                                Voitures électriques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/auto/trucs-et-conseils/">
                                Trucs et conseils
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/auto/rappels/">
                                Rappels
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionAuto"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tokyo-2020/" title="Tokyo 2020">
                                    Tokyo 2020
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT selected">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte" target="_blank">Gérer mes contributions</a></li>
            <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte">Mon profile</a></li>
            <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="">Se déconnecter</a></li>
        </ul>
    </div>
</div>

    </div>
</nav>


</header>
<div class="main">
    <div class="adsWrapper greyLineToppedBox">
        <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ecc1d06670a5-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ecc1d06670a5-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ecc1d06670a5-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5ecc1d06670a5-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ecc1d06670a5-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ecc1d06670a5-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'header', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

    </div>
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://auto.lapresse.ca/guide-auto/nissan/202005/25/01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/7916fd66-9ebc-11ea-b33c-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/6/6cd154e5d4503ee78488d2c1238cc7d6/5274951">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fauto.lapresse.ca%2Fguide-auto%2Fnissan%2F202005%2F25%2F01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fauto.lapresse.ca%2Fguide-auto%2Fnissan%2F202005%2F25%2F01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php&text=Le%20gouvernement%20espagnol%20veut%20dissuader%20Nissan%20de%20fermer%20l%E2%80%99usine%20de%20Barcelone&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fauto.lapresse.ca%2Fguide-auto%2Fnissan%2F202005%2F25%2F01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php&title=Le%20gouvernement%20espagnol%20veut%20dissuader%20Nissan%20de%20fermer%20l%E2%80%99usine%20de%20Barcelone'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://auto.lapresse.ca/guide-auto/nissan/202005/25/01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        Le gouvernement espagnol veut dissuader Nissan de fermer l’usine de Barcelone
    </span>
</h1>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/7916fd66-9ebc-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO ALBERT GEA, REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Des assembleurs à l’œuvre sur la chaîne de montage de l’usine Nissan dans la zone franche de Barcelone. </p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead ">(Barcelone) Le gouvernement de gauche espagnol a mis en garde lundi le constructeur automobile Nissan contre le coût élevé de la fermeture éventuelle de son usine de Barcelone, menacée selon la presse par un plan de restructuration du groupe japonais en difficulté. </p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-05-25T15:21:30-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 25 mai 2020 à 15h21</span>
                </time>
            </span>
                    </div>
        <div id="5ecc1d06672df" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5ecc1d06672df">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fauto.lapresse.ca%2Fguide-auto%2Fnissan%2F202005%2F25%2F01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fauto.lapresse.ca%2Fguide-auto%2Fnissan%2F202005%2F25%2F01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php&text=Le%20gouvernement%20espagnol%20veut%20dissuader%20Nissan%20de%20fermer%20l%E2%80%99usine%20de%20Barcelone&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fauto.lapresse.ca%2Fguide-auto%2Fnissan%2F202005%2F25%2F01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php&title=Le%20gouvernement%20espagnol%20veut%20dissuader%20Nissan%20de%20fermer%20l%E2%80%99usine%20de%20Barcelone'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://auto.lapresse.ca/guide-auto/nissan/202005/25/01-5274951-le-gouvernement-espagnol-veut-dissuader-nissan-de-fermer-lusine-de-barcelone.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
                    <span class='organization authorModule__organisation '>Agence France-Presse</span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">« Un éventuel départ de l’entreprise aurait un coût très élevé (pour Nissan) que nous estimons à plus d’un milliard d’euros », a averti le secrétaire d’État à l’Industrie Raül Blanco, dans une vidéo transmise aux médias, sans préciser l’origine de cette estimation. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Un plan d’investissement de 300 millions d’euros par Nissan, soutenu par le gouvernement, permettrait en revanche de « garantir le futur de Nissan en Espagne », a-t-il ajouté. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Lors d’une rencontre avec des journalistes locaux, Raül Blanco a assuré en outre que les autorités espagnoles n’auraient pas une « attitude pacifique » à l’égard de Nissan si le groupe décide de fermer cette usine, selon le quotidien économique Cinco Dias. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Le représentant du ministère de l’Industrie a rencontré lundi les représentants des comités d’entreprise de Nissan Espagne pour leur apporter son soutien. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Nissan dispose de deux sites de production à Barcelone avec un total de 3000 employés. Le journal économique japonais Nikkei avait avancé à la mi-mai que le fabricant avait décidé de fermer ces deux usines dans le cadre d’un plan qui sera présenté jeudi.  </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Ces deux usines sont paralysées depuis le début du mois par une grève des employés qui réclament un plan d’investissement pour ces sites où la suppression de 20 % des effectifs était déjà prévue. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Un porte-parole de Nissan Espagne a assuré que les informations sur la fermeture étaient « des rumeurs et spéculations » et s’est refusé à tout commentaire jusqu’à ce que la direction du groupe au Japon dévoile ses plans. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Nissan, en alliance avec Renault et Mitsubishi, avait annoncé durant l’été son intention de supprimer 12 500 emplois jusqu’à mars 2023, mais la crise du coronavirus pourrait porter ce chiffre à 20 000, 15 % des effectifs, selon l’agence japonaise Kyodo News. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">L’Espagne est le deuxième constructeur de voitures de l’Union européenne derrière l’Allemagne, et ce secteur représente 10 % du PIB du pays. </p>

                            </div>
            <div class="adsWrapper greyLineToppedBox">
                <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ecc1d0667400-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ecc1d0667400-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ecc1d0667400-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5ecc1d0667400-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ecc1d0667400-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ecc1d0667400-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'text', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">

            
            <div class="webparts" data-webpart-url="/webparts/trending/6/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/6/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/6/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/6"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                    
    
<section class="mostRecent AUT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Guide auto</span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            AUT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/4c17b5ccb1963e62af8ad0b5f26801eb/5274590">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/nissan/202005/22/01-5274590-nissan-va-annoncer-encore-des-milliers-de-suppressions-demplois.php"
       class="visual"
       title="Nissan va annoncer encore des milliers de suppressions d’emplois "
       data-target-type="story"
       data-target-id="4c17b5ccb1963e62af8ad0b5f26801eb"
       data-target-legacy-id="5274590"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/cd34d095-9c3f-11ea-b33c-02fe89184577.jpg" alt=" Nissan va annoncer encore des milliers de suppressions d’emplois )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/nissan/202005/22/01-5274590-nissan-va-annoncer-encore-des-milliers-de-suppressions-demplois.php"
           data-target-type="story"
           data-target-id="4c17b5ccb1963e62af8ad0b5f26801eb"
           data-target-legacy-id="5274590"
        >
                        <span class="title mostRecentCard__title ">Nissan va annoncer encore des milliers de suppressions d’emplois </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Tokyo) Le constructeur automobile japonais Nissan, en grande difficulté, devrait annoncer plusieurs milliers de suppressions d’emplois supplémentaires dans le monde dans le cadre du plan de redressement qu’il compte dévoiler jeudi prochain, a affirmé vendredi l’agence de presse japonaise Kyodo. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 22 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            AUT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/94b044529f45358eb3fc503dbed6e47c/5274501">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/ford/202005/21/01-5274501-banc-dessai-ford-f-150-crepuscule.php"
       class="visual"
       title="Banc d’essai Ford F-150 : crépuscule"
       data-target-type="story"
       data-target-id="94b044529f45358eb3fc503dbed6e47c"
       data-target-legacy-id="5274501"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c3b2e7ce-9ba2-11ea-b33c-02fe89184577.jpg" alt=" Banc d’essai Ford F-150 : crépuscule)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:29</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/ford/202005/21/01-5274501-banc-dessai-ford-f-150-crepuscule.php"
           data-target-type="story"
           data-target-id="94b044529f45358eb3fc503dbed6e47c"
           data-target-legacy-id="5274501"
        >
                        <span class="title mostRecentCard__title ">Banc d’essai Ford F-150 : crépuscule</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            L’éternel premier de la classe finit toujours par agacer un peu. Véhicule le plus vendu en Amérique du Nord, le pick-up Série F de Ford fait des jaloux. À force de le voir cité en exemple, on en vient à guetter sournoisement le passage à vide, le moment où il trébuchera et perdra de sa superbe. Ce jour, il se profile déjà.

        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 22 mai</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ecc1d06684f9-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ecc1d06684f9-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ecc1d06684f9-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5ecc1d06684f9-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ecc1d06684f9-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ecc1d06684f9-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            AUT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/6925064f00cd31d0bf444ccfe7ef1ba7/5274498">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/ford/202005/21/01-5274498-les-rivaux-du-f-150.php"
       class="visual"
       title="Les rivaux du F-150"
       data-target-type="story"
       data-target-id="6925064f00cd31d0bf444ccfe7ef1ba7"
       data-target-legacy-id="5274498"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5c283c29-9ba3-11ea-b33c-02fe89184577.jpg" alt=" Les rivaux du F-150)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/ford/202005/21/01-5274498-les-rivaux-du-f-150.php"
           data-target-type="story"
           data-target-id="6925064f00cd31d0bf444ccfe7ef1ba7"
           data-target-legacy-id="5274498"
        >
                        <span class="title mostRecentCard__title ">Les rivaux du F-150</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Depuis des décennies, la Série F fait prospérer le fonds de commerce de Ford. Mais cette camionnette américaine longtemps réputée « forteresse imprenable » est attaquée de toutes parts par des rivales parfois plus ambitieuses. À l’aube de son renouvellement, cette institution sur roues ne voit plus la crise d’assez loin et doit surveiller d’assez près ce qui se passe dans son rétroviseur. Jetons un coup d’œil à trois concurrents.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 22 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            AUT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/48880af274a73411a7c456f280cb87e2/5274196">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/nissan/202005/19/01-5274196-renault-nissan-mitsubishi-annoncera-un-nouveau-plan-strategique-le-27-mai.php"
       class="visual"
       title="Renault-Nissan-Mitsubishi annoncera un nouveau plan stratégique le 27 mai"
       data-target-type="story"
       data-target-id="48880af274a73411a7c456f280cb87e2"
       data-target-legacy-id="5274196"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/aea7b7c6-9a19-11ea-b33c-02fe89184577.jpg" alt=" Renault-Nissan-Mitsubishi annoncera un nouveau plan stratégique le 27 mai)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/nissan/202005/19/01-5274196-renault-nissan-mitsubishi-annoncera-un-nouveau-plan-strategique-le-27-mai.php"
           data-target-type="story"
           data-target-id="48880af274a73411a7c456f280cb87e2"
           data-target-legacy-id="5274196"
        >
                        <span class="title mostRecentCard__title ">Renault-Nissan-Mitsubishi annoncera un nouveau plan stratégique le 27 mai</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Paris) L’alliance automobile franco-japonaise Renault-Nissan-Mitsubishi annoncera un nouveau plan stratégique le 27 mai, en pleine crise du coronavirus, un projet qui doit permettre plus de synergies entre les trois partenaires. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 19 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            AUT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/2df8cf7d783531168020b4281897ccf6/5273783">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/lincoln/202005/15/01-5273783-vehicule-electrique-le-mariage-entre-lincoln-et-rivian-naura-pas-lieu.php"
       class="visual"
       title="Véhicule électrique : le mariage entre Lincoln et Rivian n’aura pas lieu"
       data-target-type="story"
       data-target-id="2df8cf7d783531168020b4281897ccf6"
       data-target-legacy-id="5273783"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/93b39584-96f0-11ea-b33c-02fe89184577.jpg" alt=" Véhicule électrique : le mariage entre Lincoln et Rivian n’aura pas lieu)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/lincoln/202005/15/01-5273783-vehicule-electrique-le-mariage-entre-lincoln-et-rivian-naura-pas-lieu.php"
           data-target-type="story"
           data-target-id="2df8cf7d783531168020b4281897ccf6"
           data-target-legacy-id="5273783"
        >
                        <span class="title mostRecentCard__title ">Véhicule électrique : le mariage entre Lincoln et Rivian n’aura pas lieu</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Lincoln a récemment confirmé par la voie d’un communiqué laconique que son premier modèle tout électrique ne sera pas basé sur une plateforme électrique de type « planche à roulettes » développée par le jeune constructeur Rivian.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 15 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            AUT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/e0a188eab2413c87a706f7d4eac17e43/5273780">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/general-motors/202005/15/01-5273780-gm-supprime-des-postes-dans-sa-division-de-voitures-autonomes.php"
       class="visual"
       title="GM supprime des postes dans sa division de voitures autonomes"
       data-target-type="story"
       data-target-id="e0a188eab2413c87a706f7d4eac17e43"
       data-target-legacy-id="5273780"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c086c6c6-96f3-11ea-b33c-02fe89184577.jpg" alt=" GM supprime des postes dans sa division de voitures autonomes)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/general-motors/202005/15/01-5273780-gm-supprime-des-postes-dans-sa-division-de-voitures-autonomes.php"
           data-target-type="story"
           data-target-id="e0a188eab2413c87a706f7d4eac17e43"
           data-target-legacy-id="5273780"
        >
                        <span class="title mostRecentCard__title ">GM supprime des postes dans sa division de voitures autonomes</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Detroit) Le constructeur automobile General Motors (GM) a confirmé vendredi la suppression de 160 postes au sein de sa division consacrée à la voiture autonome Cruise tout en assurant vouloir continuer à travailler sur son développement.  
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 15 mai</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ecc1d0668c2c-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ecc1d0668c2c-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ecc1d0668c2c-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5ecc1d0668c2c-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ecc1d0668c2c-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ecc1d0668c2c-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            AUT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/00f540842d21370ab3900c002a1cf329/5273526">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/tesla/202005/14/01-5273526-lusine-tesla-va-rouvrir-elon-musk-et-la-californie-enterrent-la-hache-de-guerre.php"
       class="visual"
       title="L’usine Tesla va rouvrir, Elon Musk et la Californie enterrent la hache de guerre"
       data-target-type="story"
       data-target-id="00f540842d21370ab3900c002a1cf329"
       data-target-legacy-id="5273526"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/160060df-95f4-11ea-b33c-02fe89184577.jpg" alt=" L’usine Tesla va rouvrir, Elon Musk et la Californie enterrent la hache de guerre)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/tesla/202005/14/01-5273526-lusine-tesla-va-rouvrir-elon-musk-et-la-californie-enterrent-la-hache-de-guerre.php"
           data-target-type="story"
           data-target-id="00f540842d21370ab3900c002a1cf329"
           data-target-legacy-id="5273526"
        >
                        <span class="title mostRecentCard__title ">L’usine Tesla va rouvrir, Elon Musk et la Californie enterrent la hache de guerre</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (San Francisco) Après des jours d’une guerre médiatique et juridique, Elon Musk, soutenu par le président Donald Trump, a fini par s’accorder avec les autorités californiennes, qui ont annoncé l’ouverture dès la semaine prochaine de l’usine de production de voitures électriques Tesla fermée mi-mars pour cause de pandémie de coronavirus. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 14 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            AUT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/d56f5a6d7a3c396a9fde966f97f6f9ee/5273443">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/aston-martin/202005/13/01-5273443-aston-martin-creuse-ses-pertes-les-ventes-souffrent-de-la-covid-19.php"
       class="visual"
       title="Aston Martin creuse ses pertes, les ventes souffrent de la COVID-19"
       data-target-type="story"
       data-target-id="d56f5a6d7a3c396a9fde966f97f6f9ee"
       data-target-legacy-id="5273443"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d056b628-9565-11ea-b33c-02fe89184577.jpg" alt=" Aston Martin creuse ses pertes, les ventes souffrent de la COVID-19)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/aston-martin/202005/13/01-5273443-aston-martin-creuse-ses-pertes-les-ventes-souffrent-de-la-covid-19.php"
           data-target-type="story"
           data-target-id="d56f5a6d7a3c396a9fde966f97f6f9ee"
           data-target-legacy-id="5273443"
        >
                        <span class="title mostRecentCard__title ">Aston Martin creuse ses pertes, les ventes souffrent de la COVID-19</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Londres) Le constructeur britannique de voitures de luxe Aston Martin a creusé ses pertes au premier trimestre, les recettes ayant notamment souffert de la fermeture des concessionnaires pour lutter contre la pandémie de coronavirus. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 13 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            AUT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/a96ee56d48ad3b5ab48a40a3c5545c3b/5273379">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/ferrari/202005/13/01-5273379-ferrari-f15-la-scuderia-collabore-a-un-respirateur-contre-la-covid-19.php"
       class="visual"
       title="Ferrari F15 : la Scuderia collabore à un respirateur contre la COVID-19"
       data-target-type="story"
       data-target-id="a96ee56d48ad3b5ab48a40a3c5545c3b"
       data-target-legacy-id="5273379"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/057f4165-952a-11ea-b33c-02fe89184577.jpg" alt=" Ferrari F15 : la Scuderia collabore à un respirateur contre la COVID-19)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/ferrari/202005/13/01-5273379-ferrari-f15-la-scuderia-collabore-a-un-respirateur-contre-la-covid-19.php"
           data-target-type="story"
           data-target-id="a96ee56d48ad3b5ab48a40a3c5545c3b"
           data-target-legacy-id="5273379"
        >
                        <span class="title mostRecentCard__title ">Ferrari F15 : la Scuderia collabore à un respirateur contre la COVID-19</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Rome) L’écurie italienne de Formule 1 Ferrari a annoncé mercredi avoir participé à la mise au point d’un prototype de respirateur artificiel qui pourrait être développé à bas coût dans le cadre de la lutte contre le coronavirus. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 13 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            AUT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/69d294883d21326c87e63ea18760a0bb/5273376">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/volkswagen/202005/13/01-5273376-demande-faible-volkswagen-contraint-dinterrompre-a-nouveau-sa-production.php"
       class="visual"
       title="Demande faible : Volkswagen contraint d’interrompre à nouveau sa production "
       data-target-type="story"
       data-target-id="69d294883d21326c87e63ea18760a0bb"
       data-target-legacy-id="5273376"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/dbef037c-9528-11ea-b33c-02fe89184577.jpg" alt=" Demande faible : Volkswagen contraint d’interrompre à nouveau sa production )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/volkswagen/202005/13/01-5273376-demande-faible-volkswagen-contraint-dinterrompre-a-nouveau-sa-production.php"
           data-target-type="story"
           data-target-id="69d294883d21326c87e63ea18760a0bb"
           data-target-legacy-id="5273376"
        >
                        <span class="title mostRecentCard__title ">Demande faible : Volkswagen contraint d’interrompre à nouveau sa production </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Francfort) Le groupe automobile Volkswagen va interrompre en mai pendant quelques jours certaines chaînes de montage, tout juste rouvertes, en raison d’une faible demande automobile, a-t-il annoncé à ses employés. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 13 mai</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ecc1d066bbbc-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ecc1d066bbbc-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ecc1d066bbbc-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5ecc1d066bbbc-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ecc1d066bbbc-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ecc1d066bbbc-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            AUT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/dd46c088176d3c5eb7add293b3a91d00/5272902">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/tesla/202005/09/01-5272902-elon-musk-menace-de-quitter-la-californie.php"
       class="visual"
       title="Elon Musk menace de quitter la Californie"
       data-target-type="story"
       data-target-id="dd46c088176d3c5eb7add293b3a91d00"
       data-target-legacy-id="5272902"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f6a21f24-9230-11ea-b33c-02fe89184577.jpg" alt=" Elon Musk menace de quitter la Californie)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/tesla/202005/09/01-5272902-elon-musk-menace-de-quitter-la-californie.php"
           data-target-type="story"
           data-target-id="dd46c088176d3c5eb7add293b3a91d00"
           data-target-legacy-id="5272902"
        >
                        <span class="title mostRecentCard__title ">Elon Musk menace de quitter la Californie</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Washington) Elon Musk a menacé samedi de quitter la Californie, où se trouve son seul site de production de voitures électriques Tesla aux États-Unis, parce que les autorités locales l’empêchent de reprendre la production immédiatement, pour cause de pandémie. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 9 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            AUT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/6cd9ba48765b34a18156fb272faa2257/5272352">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/general-motors/202005/06/01-5272352-gm-espere-reprendre-la-production-de-voitures-le-18-mai-aux-etats-unis.php"
       class="visual"
       title="GM espère reprendre la production de voitures le 18 mai aux États-Unis"
       data-target-type="story"
       data-target-id="6cd9ba48765b34a18156fb272faa2257"
       data-target-legacy-id="5272352"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e5ee9f39-8f93-11ea-b33c-02fe89184577.jpg" alt=" GM espère reprendre la production de voitures le 18 mai aux États-Unis)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/general-motors/202005/06/01-5272352-gm-espere-reprendre-la-production-de-voitures-le-18-mai-aux-etats-unis.php"
           data-target-type="story"
           data-target-id="6cd9ba48765b34a18156fb272faa2257"
           data-target-legacy-id="5272352"
        >
                        <span class="title mostRecentCard__title ">GM espère reprendre la production de voitures le 18 mai aux États-Unis</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (New York) General Motors (GM) a annoncé mercredi espérer rouvrir ses usines aux États-Unis et au Canada le 18 mai. Une décision susceptible de ravir Donald Trump qui prône une accélération du déconfinement afin de stabiliser la flambée du chômage et relancer la machine économique grippée par la pandémie de coronavirus. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 6 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            AUT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/584356ebb7613ba78d31f4c8eff6c6c6/5272292">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/fiat/202005/05/01-5272292-malgre-la-pandemie-fiat-chrysler-et-psa-determines-a-mener-leur-fusion-a-terme.php"
       class="visual"
       title="Malgré la pandémie, Fiat Chrysler et PSA déterminés à mener leur fusion à terme"
       data-target-type="story"
       data-target-id="584356ebb7613ba78d31f4c8eff6c6c6"
       data-target-legacy-id="5272292"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ec4e9141-8f19-11ea-b33c-02fe89184577.jpg" alt=" Malgré la pandémie, Fiat Chrysler et PSA déterminés à mener leur fusion à terme)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/fiat/202005/05/01-5272292-malgre-la-pandemie-fiat-chrysler-et-psa-determines-a-mener-leur-fusion-a-terme.php"
           data-target-type="story"
           data-target-id="584356ebb7613ba78d31f4c8eff6c6c6"
           data-target-legacy-id="5272292"
        >
                        <span class="title mostRecentCard__title ">Malgré la pandémie, Fiat Chrysler et PSA déterminés à mener leur fusion à terme</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Milan) Les constructeurs Fiat Chrysler (FCA) et PSA (Peugeot Citroën) restent déterminés à mener leur fusion jusqu’à son terme, soit fin 2020-début 2021, malgré la pandémie de coronavirus, a assuré le constructeur italo-américain, qui a fait état mardi d’une lourde perte trimestrielle. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 5 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            AUT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/98081cd5bbea34bf9caebcea7bbcfefa/5272291">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/volkswagen/202005/05/01-5272291-dieselgate-la-justice-allemande-ouvre-la-porte-a-des-indemnisations.php"
       class="visual"
       title="Dieselgate : la justice allemande ouvre la porte à des indemnisations"
       data-target-type="story"
       data-target-id="98081cd5bbea34bf9caebcea7bbcfefa"
       data-target-legacy-id="5272291"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d163b542-8f18-11ea-b33c-02fe89184577.jpg" alt=" Dieselgate : la justice allemande ouvre la porte à des indemnisations)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/volkswagen/202005/05/01-5272291-dieselgate-la-justice-allemande-ouvre-la-porte-a-des-indemnisations.php"
           data-target-type="story"
           data-target-id="98081cd5bbea34bf9caebcea7bbcfefa"
           data-target-legacy-id="5272291"
        >
                        <span class="title mostRecentCard__title ">Dieselgate : la justice allemande ouvre la porte à des indemnisations</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Karlsruhe) Volkswagen pourrait être contraint de rembourser aux particuliers au moins une partie du prix d’achat de voitures diesel aux moteurs truqués, selon un premier avis rendu mardi par la plus haute juridiction allemande dans ce gigantesque scandale mondial. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 5 mai</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ecc1d066c262-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ecc1d066c262-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ecc1d066c262-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5ecc1d066c262-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ecc1d066c262-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ecc1d066c262-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            AUT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/185e8bcd1c893b33877d3a7ff8c4c6b6/5272290">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/bmw/202005/05/01-5272290-bmw-plus-pessimiste-pour-2020-face-a-une-crise-plus-longue-quattendu.php"
       class="visual"
       title="BMW plus pessimiste pour 2020 face à une crise plus longue qu’attendu"
       data-target-type="story"
       data-target-id="185e8bcd1c893b33877d3a7ff8c4c6b6"
       data-target-legacy-id="5272290"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6cb339b8/49794439-8f18-11ea-b33c-02fe89184577.jpg" alt=" BMW plus pessimiste pour 2020 face à une crise plus longue qu’attendu)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/bmw/202005/05/01-5272290-bmw-plus-pessimiste-pour-2020-face-a-une-crise-plus-longue-quattendu.php"
           data-target-type="story"
           data-target-id="185e8bcd1c893b33877d3a7ff8c4c6b6"
           data-target-legacy-id="5272290"
        >
                        <span class="title mostRecentCard__title ">BMW plus pessimiste pour 2020 face à une crise plus longue qu’attendu</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Francfort) Le constructeur automobile allemand BMW a abaissé mardi ses principales prévisions de rentabilité face à une crise du coronavirus plus longue qu’attendue et des ventes « qui ne se normalisent pas en quelques semaines ». 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 5 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            AUT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/8f69e2193eb7301fb0df5894352b2016/5272026">
        </div>
        <a href="https://auto.lapresse.ca/guide-auto/ferrari/202005/04/01-5272026-virus-ferrari-revise-a-la-baisse-ses-objectifs-pour-2020.php"
       class="visual"
       title="Virus : Ferrari révise à la baisse ses objectifs pour 2020"
       data-target-type="story"
       data-target-id="8f69e2193eb7301fb0df5894352b2016"
       data-target-legacy-id="5272026"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5d98df0b-8e0d-11ea-b33c-02fe89184577.jpg" alt=" Virus : Ferrari révise à la baisse ses objectifs pour 2020)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/guide-auto/ferrari/202005/04/01-5272026-virus-ferrari-revise-a-la-baisse-ses-objectifs-pour-2020.php"
           data-target-type="story"
           data-target-id="8f69e2193eb7301fb0df5894352b2016"
           data-target-legacy-id="5272026"
        >
                        <span class="title mostRecentCard__title ">Virus : Ferrari révise à la baisse ses objectifs pour 2020</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Milan) Le fabricant de voitures de luxe Ferrari a revu à la baisse lundi ses objectifs pour 2020, notamment son chiffre d’affaires, en raison du coronavirus, qui a un impact sur ses ventes et a mis un coup d’arrêt au championnat de Formule 1. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 mai</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


</body>
</html>
