<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : 778033bd911d3ae188a29c6ec9b4b111 -->
<!-- Legacy id : 5275641 -->
<!-- source: SB -->


<title>L’automobile en questions : des rabais avec la pandémie ? </title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1170, maximum-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="description" content="Q. Avec la pandémie de COVID-19 et le ralentissement de l’économie, pouvons-nous espérer des rabais substantiels de la part de constructeurs ? Les déposita..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://auto.lapresse.ca/trucs-et-conseils/202005/30/01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/77c3006d-a1fa-11ea-b33c-02fe89184577.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://auto.lapresse.ca/trucs-et-conseils/202005/30/01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://auto.lapresse.ca/trucs-et-conseils/202005/30/01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="L’automobile en questions : des rabais avec la pandémie ? "/>
<meta property="og:description" content="Q. Avec la pandémie de COVID-19 et le ralentissement de l’économie, pouvons-nous espérer des rabais substantiels de la part de constructeurs ? Les déposita..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://auto.lapresse.ca/trucs-et-conseils/202005/30/01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/77c3006d-a1fa-11ea-b33c-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="615"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="L’automobile en questions : des rabais avec la pandémie ? " />
<meta name="twitter:description" content="Q. Avec la pandémie de COVID-19 et le ralentissement de l’économie, pouvons-nous espérer des rabais substantiels de la part de constructeurs ? Les déposita..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/77c3006d-a1fa-11ea-b33c-02fe89184577.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Trucs et conseils"/>
<meta property="article:published_time" content="2020-06-03T08:45:00-04:00"/>
<meta property="article:modified_time" content="2020-06-03T08:45:00-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5275641',
        storyId: '778033bd911d3ae188a29c6ec9b4b111',
        rootSectionId: '6',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Auto',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"778033bd911d3ae188a29c6ec9b4b111","suptitle":"conseils-d-expert","publicationDate":"2020-06-03","microtheme":["coronavirus"],"sectionName":"trucs-et-conseils"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>

<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":false};
</script>

<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.aaeb6d5236c1386564e4.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5275641',
            'storyId': '778033bd911d3ae188a29c6ec9b4b111',
            'leafSection': 'Trucs et conseils',
            'rootSection': 'Auto',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>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</script>


<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>






<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.bd453274ffd36a67e21a.css"/>

    </head>

<body class="pageView__desktop AUT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, mercredi 3 juin 2020</div>
        </div>
        
        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionAuto"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  mainNav__sectionLink--active" href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte" target="_blank">Gérer mes contributions</a></li>
                        <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte">Mon profile</a></li>
            <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="">Se déconnecter</a></li>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--AUT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/auto/guide-auto/">
                                Guide auto
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/auto/voitures-electriques/">
                                Voitures électriques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/auto/trucs-et-conseils/">
                                Trucs et conseils
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/auto/rappels/">
                                Rappels
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionAuto"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tokyo-2020/" title="Tokyo 2020">
                                    Tokyo 2020
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT selected">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte" target="_blank">Gérer mes contributions</a></li>
                        <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte">Mon profile</a></li>
            <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="">Se déconnecter</a></li>
        </ul>
    </div>
</div>

    </div>
</nav>


</header>
<div class="main">
    <div class="adsWrapper greyLineToppedBox">
        <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ed7bcbb1cc29-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ed7bcbb1cc29-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ed7bcbb1cc29-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5ed7bcbb1cc29-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ed7bcbb1cc29-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ed7bcbb1cc29-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'header', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

    </div>
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://auto.lapresse.ca/trucs-et-conseils/202005/30/01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/77c3006d-a1fa-11ea-b33c-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/6/778033bd911d3ae188a29c6ec9b4b111/5275641">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fauto.lapresse.ca%2Ftrucs-et-conseils%2F202005%2F30%2F01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fauto.lapresse.ca%2Ftrucs-et-conseils%2F202005%2F30%2F01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php&text=L%E2%80%99automobile%20en%C2%A0questions%20%3A%20des%20rabais%20avec%20la%20pand%C3%A9mie%20%3F%20&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fauto.lapresse.ca%2Ftrucs-et-conseils%2F202005%2F30%2F01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php&title=L%E2%80%99automobile%20en%C2%A0questions%20%3A%20des%20rabais%20avec%20la%20pand%C3%A9mie%20%3F%20'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://auto.lapresse.ca/trucs-et-conseils/202005/30/01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Conseils d’expert
        </small>
        <span class="title titleModule__main" itemprop="headline">
        L’automobile en questions : des rabais avec la pandémie ? 
    </span>
</h1>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/77c3006d-a1fa-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO D’ARCHIVES PATRICK SANFAÇON, LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Ne vous attendez pas à des rabais extraordinaires des constructeurs ou encore des concessionnaires à court terme.</p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead ">Q. Avec la pandémie de COVID-19 et le ralentissement de l’économie, pouvons-nous espérer des rabais substantiels de la part de constructeurs ? Les dépositaires de véhicules d’occasion seront-ils eux aussi enclins à négocier à la baisse le prix de leurs stocks ? Quelles aubaines (garanties prolongées, bas taux de financement, paiement des taxes) seraient à ne pas manquer ?<br />
<br />
– Vincent</p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-06-03T08:45:00-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 3 juin 2020 à 8h45</span>
                </time>
            </span>
                    </div>
        <div id="5ed7bcbb1ceaa" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5ed7bcbb1ceaa">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fauto.lapresse.ca%2Ftrucs-et-conseils%2F202005%2F30%2F01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fauto.lapresse.ca%2Ftrucs-et-conseils%2F202005%2F30%2F01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php&text=L%E2%80%99automobile%20en%C2%A0questions%20%3A%20des%20rabais%20avec%20la%20pand%C3%A9mie%20%3F%20&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fauto.lapresse.ca%2Ftrucs-et-conseils%2F202005%2F30%2F01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php&title=L%E2%80%99automobile%20en%C2%A0questions%20%3A%20des%20rabais%20avec%20la%20pand%C3%A9mie%20%3F%20'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://auto.lapresse.ca/trucs-et-conseils/202005/30/01-5275641-lautomobile-en-questions-des-rabais-avec-la-pandemie-.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/b78ad781-9ba2-11ea-b33c-02fe89184577.jpg" alt="Éric LeFrançois">
                <span class='name authorModule__name '>Éric LeFrançois</span><br>
                <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small '>Collaboration spéciale</span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph "><strong>R. </strong>Plusieurs lecteurs posent cette question. La réponse est non. Ne vous attendez pas à des rabais extraordinaires des constructeurs ou encore des concessionnaires à court terme. Il y aura toujours des exceptions, mais de manière générale, il y aura très peu de cadeaux ou de promotions. Les concessionnaires bénéficient à l’heure actuelle de stocks confortables, il est vrai, mais le retard accumulé dans la production (véhicules neufs) demeure un sujet d’inquiétude du réseau de distribution qui craint de manquer de produits à l’automne. Quant aux véhicules d’occasion, les commerçants sont largement tributaires du marché des véhicules neufs.</p>

                                                            <h3 class="textModule textModule--type-subhead ">JAMAIS DEUX SANS TROIS </h3>

                                                            <p class="paragraph textModule textModule--type-paragraph "><strong>Q. Mon Honda CR-V 2008 (mon deuxième) commence à tirer de la roue. Les réparations s’additionnent. Le temps est venu de le changer. Je me suis habituée à la sécurité (surtout en hiver) de ce type de véhicule. Je fais beaucoup de plein air et fréquente les bois sans aller dans des chemins qui n’ont pas d’allure. Mais j’ai besoin d’espace pour skis, équipement de pêche, de camping. Je vais prendre ma retraite dans deux ans environ et compte m’installer hors des grandes zones urbaines. Je ne veux pas investir démesurément dans l’achat d’un véhicule.<br />
<br />
– Sylvie L.</strong></p>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/f5ee397c/da82694c-a1f8-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO FOURNIE PAR HONDA</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Un Honda CR-V</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph "><strong>R. </strong>À quelques exceptions près, un véhicule n’est jamais un investissement. L’achat malin dans votre cas serait de vous procurer une occasion récente pour éviter les affres de la dépréciation. Un autre CR-V ? Pourquoi pas puisque vous semblez satisfaite de ce produit. Vous pourriez également lorgner du côté du RAV4 de Toyota. Deux valeurs sûres.</p>

                                                            <h3 class="textModule textModule--type-subhead ">POUR EN FINIR AVEC L’AZOTE</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph "><strong>Q. Je possède une Volkswagen Golf GTI 2011 et j’aime beaucoup ce véhicule. Lors de la pose de mes pneus d’été, Pirelli P Zéro Plus 18 pouces, le garagiste (pas le concessionnaire) m’a conseillé de gonfler à l’air, alors que j’ai tout le temps mis de l’azote. Il m’indiquait que ça ne changerait pas grand-chose dans la tenue de route. Que c’est plus compliqué et coûteux d’effectuer le remplissage, etc. Qu’en est-il aujourd’hui de ce dilemme air-azote ? Les avantages de l’azote en valent-ils la peine ?</strong></p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph "><strong>— René Bordeleau</strong></p>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/c95b461c-a1f9-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO RAYMOND GERVAIS, ARCHIVES LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">L’avantage premier de l’azote est de minimiser les défaillances possibles de capteurs de pression des pneus.</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph "><strong>R.</strong> Oui et non. Les arguments de votre garagiste sont justifiés et trouvent écho chez plusieurs techniciens automobiles. En revanche, l’avantage premier de l’azote est de minimiser les défaillances possibles de capteurs de pression des pneus. Un avantage surtout lors de la saison hivernale.</p>

                                                            <h3 class="textModule textModule--type-subhead ">CADEAU D’ANNIVERSAIRE</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph "><strong>Q. J’aurais une occasion spéciale de faire l’achat d’un Porsche Cayenne Titanium 2016 avec 42 000 km pour environ 50 000 $. Je connais très bien le propriétaire et cette Porsche n’a jamais connu l’hiver du Québec. Je veux me faire un cadeau pour mes 65 ans… Est-ce un bon prix et quels conseils me donneriez-vous pour que j’apprécie cet achat pour les cinq prochaines années ? Devrais-je acheter une garantie prolongée, par exemple ?</strong></p>

                                                            <p class="paragraph textModule textModule--type-paragraph "><strong>— Rénald Turgeon</strong></p>

                                                            <p class="paragraph textModule textModule--type-paragraph "><strong>R.</strong> Dans un premier temps, nous vous invitons à lire le commentaire de trois lecteurs au sujet du Cayenne, dans notre banc d’essai de lundi dernier (Porsche Macan GTS). Pour ce qui est de votre affaire, le prix est légèrement élevé. Une garantie prolongée s’impose, mais aussi une inspection rigoureuse et complète par un technicien compétent. Enfin, il importe de vous enquérir du coût de l’entretien de ce véhicule.</p>

                            </div>
            <div class="adsWrapper greyLineToppedBox">
                <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ed7bcbb1d03d-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ed7bcbb1d03d-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ed7bcbb1d03d-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5ed7bcbb1d03d-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ed7bcbb1d03d-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ed7bcbb1d03d-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'text', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">

            
            <div class="webparts" data-webpart-url="/webparts/trending/6/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/6/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/6/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/6"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                    
    
<section class="mostRecent AUT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Trucs et conseils</span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            AUT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/6791df1db986329c9f2d1c44f79ea2a2/5274497">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202005/21/01-5274497-lautomobile-en-questions-des-pneus-neufs-pour-son-evo-doccasion.php"
       class="visual"
       title="L’automobile en questions – des pneus neufs pour son EVO d’occasion"
       data-target-type="story"
       data-target-id="6791df1db986329c9f2d1c44f79ea2a2"
       data-target-legacy-id="5274497"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/82bc5cc8-9ba6-11ea-b33c-02fe89184577.jpg" alt=" L’automobile en questions – des pneus neufs pour son EVO d’occasion)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202005/21/01-5274497-lautomobile-en-questions-des-pneus-neufs-pour-son-evo-doccasion.php"
           data-target-type="story"
           data-target-id="6791df1db986329c9f2d1c44f79ea2a2"
           data-target-legacy-id="5274497"
        >
                        <span class="title mostRecentCard__title ">L’automobile en questions – des pneus neufs pour son EVO d’occasion</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Q. Je me suis procuré il y a quelques jours une Mitsubishi EVO d’occasion. Une inspection a été réalisée et l’auto est en bon état, sauf ses pneus. Que me recommanderiez-vous pour tirer le plein potentiel de mon « nouveau bolide » ? Je suis prêt à mettre le prix pour peu que ces pneus m’assurent de bonnes performances. L’indice d’usure m’importe peu.

 – Jacques A.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 21 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            AUT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/2f791d99f21f3e3188e88182d22833da/5273120">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202005/11/01-5273120-bien-nettoyer-votre-vehicule-en-periode-de-covid-19.php"
       class="visual"
       title="Bien nettoyer votre véhicule en période de COVID-19"
       data-target-type="story"
       data-target-id="2f791d99f21f3e3188e88182d22833da"
       data-target-legacy-id="5273120"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/adb8572b-93d0-11ea-b33c-02fe89184577.jpg" alt=" Bien nettoyer votre véhicule en période de COVID-19)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202005/11/01-5273120-bien-nettoyer-votre-vehicule-en-periode-de-covid-19.php"
           data-target-type="story"
           data-target-id="2f791d99f21f3e3188e88182d22833da"
           data-target-legacy-id="5273120"
        >
                        <span class="title mostRecentCard__title ">Bien nettoyer votre véhicule en période de COVID-19</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Nous voulons évidemment tous nous protéger du coronavirus qui se propage actuellement comme une traînée de poudre partout sur la planète. L’une des bonnes manières de détruire le virus est de bien nettoyer les diverses surfaces avec lesquelles nous sommes en contact. Mais qu’en est-il de votre automobile ? Le constructeur Nissan a émis diverses recommandations à cet effet concernant les surfaces à cibler et les produits à utiliser.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 11 mai</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ed7bcbb1e73f-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ed7bcbb1e73f-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ed7bcbb1e73f-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5ed7bcbb1e73f-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ed7bcbb1e73f-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ed7bcbb1e73f-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            AUT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/34378cba04ed3290b099d7f8fb24856b/5271785">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202005/01/01-5271785-lautomobile-en-questions-anne-marie-et-la-tercel-1999-avec-39-000-km-au-compteur.php"
       class="visual"
       title="L’automobile en questions : Anne-Marie et la Tercel 1999 avec 39 000 km au compteur"
       data-target-type="story"
       data-target-id="34378cba04ed3290b099d7f8fb24856b"
       data-target-legacy-id="5271785"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a0bc0d9b-8bf8-11ea-b33c-02fe89184577.jpg" alt=" L’automobile en questions : Anne-Marie et la Tercel 1999 avec 39 000 km au compteur)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202005/01/01-5271785-lautomobile-en-questions-anne-marie-et-la-tercel-1999-avec-39-000-km-au-compteur.php"
           data-target-type="story"
           data-target-id="34378cba04ed3290b099d7f8fb24856b"
           data-target-legacy-id="5271785"
        >
                        <span class="title mostRecentCard__title ">L’automobile en questions : Anne-Marie et la Tercel 1999 avec 39 000 km au compteur</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Q. Ma mère possède une Toyota Tercel 1999 avec 39 000 km au compteur et toujours stationnée dans un garage chauffé. Elle ne conduira plus et elle s’en servait uniquement en ville. Est-ce que ça vaut la peine que je la reprenne et que j’y investisse, pneus, batterie, amortisseurs, ou est-ce que je serais mieux de la vendre ? Je suis à la retraite et je parcours moins de 5000 km par année.

– Anne-Marie
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 mai</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            AUT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/00606af1415638be9c6b48d451056d01/5269861">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202004/17/01-5269861-lautomobile-en-questions-jean-pierre-veut-une-auto-qui-durera-dix-ans.php"
       class="visual"
       title="L’automobile en questions – Jean-Pierre veut une auto qui durera dix ans"
       data-target-type="story"
       data-target-id="00606af1415638be9c6b48d451056d01"
       data-target-legacy-id="5269861"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e084eff9-80ee-11ea-b33c-02fe89184577.jpg" alt=" L’automobile en questions – Jean-Pierre veut une auto qui durera dix ans)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202004/17/01-5269861-lautomobile-en-questions-jean-pierre-veut-une-auto-qui-durera-dix-ans.php"
           data-target-type="story"
           data-target-id="00606af1415638be9c6b48d451056d01"
           data-target-legacy-id="5269861"
        >
                        <span class="title mostRecentCard__title ">L’automobile en questions – Jean-Pierre veut une auto qui durera dix ans</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Q. Quel est mon meilleur choix entre une Honda Fit, une Chevrolet Spark ou une Toyota Yaris ? Je veux acheter une auto æneuve et la garder 10 ans. Je parcours environ 5000 kilomètres par année. 

– Jean Pierre Lauzon L.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 17 avril</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            AUT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/d5cd630cf27733a7b3dc7e6d6d023ea1/5269407">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202004/15/01-5269407-le-remisage-une-bonne-solution-pour-epargner-de-largent-.php"
       class="visual"
       title="Le remisage, une bonne solution pour épargner de l’argent ?"
       data-target-type="story"
       data-target-id="d5cd630cf27733a7b3dc7e6d6d023ea1"
       data-target-legacy-id="5269407"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1c766bd4-7f18-11ea-b33c-02fe89184577.jpg" alt=" Le remisage, une bonne solution pour épargner de l’argent ?)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202004/15/01-5269407-le-remisage-une-bonne-solution-pour-epargner-de-largent-.php"
           data-target-type="story"
           data-target-id="d5cd630cf27733a7b3dc7e6d6d023ea1"
           data-target-legacy-id="5269407"
        >
                        <span class="title mostRecentCard__title ">Le remisage, une bonne solution pour épargner de l’argent ?</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le mode de vie des Québécois est chamboulé en profondeur depuis l’éclosion de la pandémie de COVID-19. Certains doivent composer avec la nouvelle réalité du télétravail, d’autres doivent se résigner à faire appel à la Prestation canadienne d’urgence (PCU) pour joindre les deux bouts. Ajoutez à cela la fermeture de la plupart des concessionnaires et garages, ce qui rend quasi impossible l’entretien de votre véhicule. Cet état des choses peut vous forcer à ne plus utiliser votre voiture pendant un certain temps. Pourquoi ne pas alors opter pour le remisage temporaire ?

        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 15 avril</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            AUT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/324a7b543f1b3b0cbc000675f7b6b3f6/5267727">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202004/02/01-5267727-banc-dessai-mercedes-glb-un-de-plus.php"
       class="visual"
       title="Banc d’essai Mercedes GLB : un de plus"
       data-target-type="story"
       data-target-id="324a7b543f1b3b0cbc000675f7b6b3f6"
       data-target-legacy-id="5267727"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/fbfb15e0-753e-11ea-b33c-02fe89184577.jpg" alt=" Banc d’essai Mercedes GLB : un de plus)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:24</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202004/02/01-5267727-banc-dessai-mercedes-glb-un-de-plus.php"
           data-target-type="story"
           data-target-id="324a7b543f1b3b0cbc000675f7b6b3f6"
           data-target-legacy-id="5267727"
        >
                        <span class="title mostRecentCard__title ">Banc d’essai Mercedes GLB : un de plus</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Aux acheteurs en quête d’un véhicule confortable et dont la forme épouse la fonction, Mercedes propose depuis peu le GLB. Offert en version sept places (cinq places plus deux autres d’appoint en troisième rangée), le GLB joue une partition bien à lui. Un véhicule qui fait payer au prix fort sa polyvalence, mais qu’il est l’un des rares à proposer.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 3 avril</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ed7bcbb1efa2-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ed7bcbb1efa2-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ed7bcbb1efa2-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5ed7bcbb1efa2-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ed7bcbb1efa2-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ed7bcbb1efa2-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            AUT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/9ba912081c5f3153a01a21864d23da16/5267729">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202004/02/01-5267729-les-rivaux-du-mercedes-glb.php"
       class="visual"
       title="Les rivaux du Mercedes GLB "
       data-target-type="story"
       data-target-id="9ba912081c5f3153a01a21864d23da16"
       data-target-legacy-id="5267729"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/3b2dc065/c41c553b-7541-11ea-b33c-02fe89184577.jpg" alt=" Les rivaux du Mercedes GLB )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202004/02/01-5267729-les-rivaux-du-mercedes-glb.php"
           data-target-type="story"
           data-target-id="9ba912081c5f3153a01a21864d23da16"
           data-target-legacy-id="5267729"
        >
                        <span class="title mostRecentCard__title ">Les rivaux du Mercedes GLB </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Mercedes vient de lancer le GLB, un utilitaire offert en cinq et en sept places. L’objectif est d’apporter du nouveau dans une catégorie où l’acheteur n’a que l’embarras du choix. Voyons deux de ses concurrents. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 3 avril</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            AUT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/7aaf162fb37a3976aa93fb369a6c5497/5267724">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202004/02/01-5267724-lautomobile-en-questions-choisir-une-alfa-romeo-avec-le-coeur.php"
       class="visual"
       title="L’automobile en questions – Choisir une Alfa Roméo avec le coeur"
       data-target-type="story"
       data-target-id="7aaf162fb37a3976aa93fb369a6c5497"
       data-target-legacy-id="5267724"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/dd18b250-753d-11ea-b33c-02fe89184577.jpg" alt=" L’automobile en questions – Choisir une Alfa Roméo avec le coeur)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202004/02/01-5267724-lautomobile-en-questions-choisir-une-alfa-romeo-avec-le-coeur.php"
           data-target-type="story"
           data-target-id="7aaf162fb37a3976aa93fb369a6c5497"
           data-target-legacy-id="5267724"
        >
                        <span class="title mostRecentCard__title ">L’automobile en questions – Choisir une Alfa Roméo avec le coeur</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Q. Je conduis une Volkswagen Passat 2016 que je dois bientôt changer. Je pense à une Alfa Romeo, mais j’ai un doute sur leur fiabilité. Pouvez-vous m’éclairer ?

– Paul P.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 3 avril</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            AUT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/9bf6c406281c3edfbb46bb34976b754d/5266113">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202003/23/01-5266113-lautomobile-en-questions-pour-en-finir-avec-le-vus.php"
       class="visual"
       title="L’automobile en questions - Pour en finir avec le VUS"
       data-target-type="story"
       data-target-id="9bf6c406281c3edfbb46bb34976b754d"
       data-target-legacy-id="5266113"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/06d278d6-6d55-11ea-b33c-02fe89184577.jpg" alt=" L’automobile en questions - Pour en finir avec le VUS)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202003/23/01-5266113-lautomobile-en-questions-pour-en-finir-avec-le-vus.php"
           data-target-type="story"
           data-target-id="9bf6c406281c3edfbb46bb34976b754d"
           data-target-legacy-id="5266113"
        >
                        <span class="title mostRecentCard__title ">L’automobile en questions - Pour en finir avec le VUS</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Q. J’aimerais me procurer une Toyota Sienna AWD d’occasion. Quelle année me conseillez-vous ? Pourquoi une telle voiture ? J’ai toujours eu des VUS, mais pas assez d’espace de rangement, même avec les sièges rabattus (cage pour chien, camping, etc.) et je demeure dans les Laurentides. Est-ce un bon choix ? Autres suggestions ?

— Linda J.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 27 mars</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            AUT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/2c94f01504c83ee39b416f0b2373b687/5265346">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202003/18/01-5265346-lautomobile-en-questions-adopter-une-future-orpheline.php"
       class="visual"
       title="L’automobile en questions - Adopter une future orpheline"
       data-target-type="story"
       data-target-id="2c94f01504c83ee39b416f0b2373b687"
       data-target-legacy-id="5265346"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c8059229-692d-11ea-b33c-02fe89184577.jpg" alt=" L’automobile en questions - Adopter une future orpheline)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202003/18/01-5265346-lautomobile-en-questions-adopter-une-future-orpheline.php"
           data-target-type="story"
           data-target-id="2c94f01504c83ee39b416f0b2373b687"
           data-target-legacy-id="5265346"
        >
                        <span class="title mostRecentCard__title ">L’automobile en questions - Adopter une future orpheline</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Q. J’aimerais faire l’achat d’une Audi TT décapotable, année 2018, avec environ 42 000 km maximum au compteur. Devrais-je l’acheter ? Si oui, dois-je craindre pour la disponibilité de pièces de remplacement à l’avenir ?

— Michel R.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 19 mars</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ed7bcbb1f6c3-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ed7bcbb1f6c3-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ed7bcbb1f6c3-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5ed7bcbb1f6c3-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ed7bcbb1f6c3-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ed7bcbb1f6c3-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            AUT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/3ecc77dbfba73e78b2e8b43d11a5bd41/5264146">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202003/11/01-5264146-conseils-dexpert-lautomobile-en-questions.php"
       class="visual"
       title="Conseils d’expert: l’automobile en questions"
       data-target-type="story"
       data-target-id="3ecc77dbfba73e78b2e8b43d11a5bd41"
       data-target-legacy-id="5264146"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e67c69dc-63a7-11ea-b33c-02fe89184577.jpg" alt=" Conseils d’expert: l’automobile en questions)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202003/11/01-5264146-conseils-dexpert-lautomobile-en-questions.php"
           data-target-type="story"
           data-target-id="3ecc77dbfba73e78b2e8b43d11a5bd41"
           data-target-legacy-id="5264146"
        >
                        <span class="title mostRecentCard__title ">Conseils d’expert: l’automobile en questions</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Notre collaborateur répond aux questions des lecteurs.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 14 mars</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            AUT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/29857912e909395dbef0d8fdb907aa6b/5263082">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202003/02/01-5263082-lautomobile-en-questions.php"
       class="visual"
       title="L’automobile en questions"
       data-target-type="story"
       data-target-id="29857912e909395dbef0d8fdb907aa6b"
       data-target-legacy-id="5263082"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/623e2278-5cc9-11ea-b33c-02fe89184577.jpg" alt=" L’automobile en questions)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202003/02/01-5263082-lautomobile-en-questions.php"
           data-target-type="story"
           data-target-id="29857912e909395dbef0d8fdb907aa6b"
           data-target-legacy-id="5263082"
        >
                        <span class="title mostRecentCard__title ">L’automobile en questions</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Notre collaborateur répond aux questions des lecteurs.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 6 mars</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            AUT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/39d19fdc2c873d229752c0187ec02bb2/5262347">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202002/25/01-5262347-lautomobile-en-questions.php"
       class="visual"
       title="L’automobile en questions"
       data-target-type="story"
       data-target-id="39d19fdc2c873d229752c0187ec02bb2"
       data-target-legacy-id="5262347"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/8e6fff05-5806-11ea-afe4-0221ff56c947.jpg" alt=" L’automobile en questions)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202002/25/01-5262347-lautomobile-en-questions.php"
           data-target-type="story"
           data-target-id="39d19fdc2c873d229752c0187ec02bb2"
           data-target-legacy-id="5262347"
        >
                        <span class="title mostRecentCard__title ">L’automobile en questions</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Notre collaborateur répond aux questions des lecteurs.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 29 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            AUT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/5fd525def36e3163b7d6507f707b0c4a/5261343">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202002/17/01-5261343-lautomobile-en-questions.php"
       class="visual"
       title="L’automobile en questions"
       data-target-type="story"
       data-target-id="5fd525def36e3163b7d6507f707b0c4a"
       data-target-legacy-id="5261343"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/464e679b-51ef-11ea-82bb-0eda3a42da3c.jpg" alt=" L’automobile en questions)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202002/17/01-5261343-lautomobile-en-questions.php"
           data-target-type="story"
           data-target-id="5fd525def36e3163b7d6507f707b0c4a"
           data-target-legacy-id="5261343"
        >
                        <span class="title mostRecentCard__title ">L’automobile en questions</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Notre collaborateur répond aux questions des lecteurs.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 23 février</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ed7bcbb29d84-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ed7bcbb29d84-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ed7bcbb29d84-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5ed7bcbb29d84-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ed7bcbb29d84-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5ed7bcbb29d84-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            AUT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/e26c6fc9c45d37e1a4093ac2a4bdb2c6/5260919">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202002/14/01-5260919-lautomobile-en-questions.php"
       class="visual"
       title="L’automobile en questions"
       data-target-type="story"
       data-target-id="e26c6fc9c45d37e1a4093ac2a4bdb2c6"
       data-target-legacy-id="5260919"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a86d9451-4f3d-11ea-82bb-0eda3a42da3c.jpg" alt=" L’automobile en questions)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202002/14/01-5260919-lautomobile-en-questions.php"
           data-target-type="story"
           data-target-id="e26c6fc9c45d37e1a4093ac2a4bdb2c6"
           data-target-legacy-id="5260919"
        >
                        <span class="title mostRecentCard__title ">L’automobile en questions</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Notre collaborateur répond aux questions des lecteurs.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 14 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            AUT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/6/26163a7f99e2367cb85c1d312b0437e6/5259969">
        </div>
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202002/07/01-5259969-lautomobile-en-questions.php"
       class="visual"
       title="L’automobile en questions"
       data-target-type="story"
       data-target-id="26163a7f99e2367cb85c1d312b0437e6"
       data-target-legacy-id="5259969"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/2f398ceb-49b9-11ea-82bb-0eda3a42da3c.jpg" alt=" L’automobile en questions)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://auto.lapresse.ca/trucs-et-conseils/202002/07/01-5259969-lautomobile-en-questions.php"
           data-target-type="story"
           data-target-id="26163a7f99e2367cb85c1d312b0437e6"
           data-target-legacy-id="5259969"
        >
                        <span class="title mostRecentCard__title ">L’automobile en questions</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Notre collaborateur répond aux questions des lecteurs.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 7 février</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


</body>
</html>
